<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="The Santaland Diaries Nov 28-Dec 1, 20:00; Krudttønden, Serridslevvej 2, Cph Ø; 125kr, tickets@houseofinternationaltheatre.dk The House of International Theatre presents David Sedaris’ tale of a LGBT slacker’s ill-advised decision to take on a holiday job as Santa’s elf at Macy’s department store in the early 1990s. HIT’s resident director Jeremy Thomas-Poulsen helms Siegmar Tonk. Sympathy &hellip; Continue reading Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar. Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar">
	<meta name="keywords" content="copenhagen, københavn, news, nyheder,denmark,cooking,expat,fair,expat, Danish fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postEarly December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar, ,Danish news in English">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0;" />
	
	<meta name="dc.language" content="DK">
	<meta name="dc.source" content="http://www.cphpost.dk/">
	<meta name="dc.relation" content="http://www.cphpost.dk/">
	<meta name="dc.title" content="The Copenhagen Post">
	<meta name="dc.keywords" content="Denmark, Danish, Grundtvigskirken, refugees,Danes, Euro 2016,Europe,European farmers,Danish hopes,Yereva,Expats,Dane,abroad,Nordic,Nordic nuture,copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postEarly December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar, ,Danish news in English">
	<meta name="dc.subject" content="Danish news in English">
	<meta name="dc.description" content="The Santaland Diaries Nov 28-Dec 1, 20:00; Krudttønden, Serridslevvej 2, Cph Ø; 125kr, tickets@houseofinternationaltheatre.dk The House of International Theatre presents David Sedaris’ tale of a LGBT slacker’s ill-advised decision to take on a holiday job as Santa’s elf at Macy’s department store in the early 1990s. HIT’s resident director Jeremy Thomas-Poulsen helms Siegmar Tonk. Sympathy &hellip; Continue reading Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar. Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar">
	
	<meta property="og:title" content="The Copenhagen Post - Danish News in English">
	<meta property="og:type" content="news">
	<meta property="og:url" content="www.cphpost.dk">
	<meta property="og:image" content="http://cphpost.dk/wp-content/themes/cphpostssb/images/logo.png" />
	<meta property="og:email" content="info@cphpost.dk">
	<meta property="og:phone_number" content="+45 3336 3300">
	<meta property="og:fax_number" content="+45 3336 3300">
	<meta property="og:description" content="The Santaland Diaries Nov 28-Dec 1, 20:00; Krudttønden, Serridslevvej 2, Cph Ø; 125kr, tickets@houseofinternationaltheatre.dk The House of International Theatre presents David Sedaris’ tale of a LGBT slacker’s ill-advised decision to take on a holiday job as Santa’s elf at Macy’s department store in the early 1990s. HIT’s resident director Jeremy Thomas-Poulsen helms Siegmar Tonk. Sympathy &hellip; Continue reading Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar. Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar">
	
    
	<link rel="shortcut icon" href="http://cphpost.dk/wp-content/themes/cphpostssb/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cphpost.dk/xmlrpc.php">	
	<link rel='stylesheet' href='http://cphpost.dk/wp-content/themes/cphpostssb/css/bootstrap.css' type='text/css' media='all' />
	
	<!--[if lt IE 9]>
		<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/html5.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jobsearch.js"></script>
	<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>	
                                    
	<script>(function(){document.documentElement.className='js'})();</script>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<title>Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar - The Post</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar - The Post" />
<meta property="og:description" content="The Santaland Diaries Nov 28-Dec 1, 20:00; Krudttønden, Serridslevvej 2, Cph Ø; 125kr, tickets@houseofinternationaltheatre.dk The House of International Theatre presents David Sedaris’ tale of a LGBT slacker’s ill-advised decision to take on a holiday job as Santa’s elf at Macy’s department store in the early 1990s. HIT’s resident director Jeremy Thomas-Poulsen helms Siegmar Tonk. Sympathy &hellip; Continue reading Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar" />
<meta property="og:url" content="http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html" />
<meta property="og:site_name" content="The Post" />
<meta property="article:section" content="Activities" />
<meta property="article:published_time" content="2019-11-28T09:00:58+01:00" />
<meta property="article:modified_time" content="2019-11-27T15:38:09+01:00" />
<meta property="og:updated_time" content="2019-11-27T15:38:09+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Santaland Diaries Nov 28-Dec 1, 20:00; Krudttønden, Serridslevvej 2, Cph Ø; 125kr, tickets@houseofinternationaltheatre.dk The House of International Theatre presents David Sedaris’ tale of a LGBT slacker’s ill-advised decision to take on a holiday job as Santa’s elf at Macy’s department store in the early 1990s. HIT’s resident director Jeremy Thomas-Poulsen helms Siegmar Tonk. Sympathy &hellip; Continue reading Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar" />
<meta name="twitter:title" content="Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar - The Post" />
<meta name="twitter:image" content="http://cphpost.dk/wp-content/uploads/2019/11/SANTA.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://cphpost.dk/#website","url":"http://cphpost.dk/","name":"The Post","potentialAction":{"@type":"SearchAction","target":"http://cphpost.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html#primaryimage","url":"http://cphpost.dk/wp-content/uploads/2019/11/SANTA.jpg","width":303,"height":180},{"@type":"WebPage","@id":"http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html#webpage","url":"http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html","inLanguage":"en-US","name":"Early December Events: Mirth in Macy\u2019s, Nutcracker nuttiness, and an Christmas calendar - The Post","isPartOf":{"@id":"http://cphpost.dk/#website"},"primaryImageOfPage":{"@id":"http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html#primaryimage"},"datePublished":"2019-11-28T09:00:58+01:00","dateModified":"2019-11-27T15:38:09+01:00","author":{"@id":"http://cphpost.dk/#/schema/person/c2e0ed07dd790e0e1e07dde991cc2424"}},{"@type":["Person"],"@id":"http://cphpost.dk/#/schema/person/c2e0ed07dd790e0e1e07dde991cc2424","name":"Ben Hamilton","image":{"@type":"ImageObject","@id":"http://cphpost.dk/#authorlogo","url":"http://1.gravatar.com/avatar/1bdfe7bc80f8e7e836fbbbd751b7a8a4?s=96&d=mm&r=g","caption":"Ben Hamilton"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Feed" href="http://cphpost.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Comments Feed" href="http://cphpost.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cphpost.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ubivox-style-public-css'  href='http://cphpost.dk/wp-content/plugins/voxpress/styles/ubivox.public.css?ver=1.1.7' type='text/css' media='' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ubivox-style-public-ie8-css'  href='http://cphpost.dk/wp-content/plugins/voxpress/styles/ubivox.public.ie8.css?ver=1.1.7' type='text/css' media='' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='http://cphpost.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/style.css?ver=5.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cphpost.dk/wp-content/uploads/2019/11/Natkirken-på-Strøget_-carol-795x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://cphpost.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cphpost.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cphpost.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://cphpost.dk/?p=117679' />
<link rel="alternate" type="application/json+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Fearly-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Fearly-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://cphpost.dk/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><link rel="icon" href="http://cphpost.dk/wp-content/uploads/2019/07/online-50x50.jpg" sizes="32x32" />
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2019/07/online-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cphpost.dk/wp-content/uploads/2019/07/online-200x200.jpg" />
<meta name="msapplication-TileImage" content="http://cphpost.dk/wp-content/uploads/2019/07/online-300x300.jpg" />
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-8352152683841954",
			  enable_page_level_ads: true
		 });
	</script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
    </script>
    <script async src="https://jubiitag.dk/jtm.js?cid=JTM-12414"></script>
	<script type='text/javascript'>
		/* show multi level navigation */
		jQuery(function($){
		  $(document).ready(function(){
			$('div#navbar').parent().addClass('dropdown'); // Add Sub-Menu Class to insert personalized style
			$('li.dropdown > a:first-child').wrapInner('<span class="menu-bullet" />'); // Add .menu-bullet in span to insert your arrow image background 
		  });
		});
	</script>
</head>
<body>

	<!-----For FB comments---->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-----Top Section Starts here!---->		
	<div class="container">
		<!--Sky Scraper fixed Ad starts here -->
		<div class="leftAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	<div class="positionRelative marTop20px"> 
		<div id="sticky-tall-left-1" class="jubii-adunit" data-name="sticky-tall-left"></div>
</p>	</div>
</div>
		<div class="rightAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	
		<div class=" positionRelative marTop20px" > 
			<div id="sticky-tall-right-1" class="jubii-adunit" data-name="sticky-tall-right"></div>
</p>		</div>
	
	</div>

		<!--Sky Scraper fixed Ad ends here -->
	    <!--Top Ad starts here -->
	    <div class="row gutter-50">
		    <div class="col-lg-12 col-md-12 col-sm-12 hidden-xs marTop10px text-center">
			    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
		    </div>
	    </div>
	    <!--Top Ad ends here -->
	    <!--Top Webapp Ad starts here -->
	    	<div class="row gutter-50">
		    <div class=" col-xs-12 hidden-lg hidden-md hidden-sm visible-xs marTop10px text-center">
			    <div id="mobile-header-1" class="jubii-adunit" data-name="mobile-header"></div>
		    </div>
	    </div>
	    <!--Top webapp Ad ends here -->
	    <!--Logo and store logo starts here -->
	    <div class="row gutter-50 marTop30px">
		    <div class="col-lg-2 col-md-2 col-sm-12 hidden-xs ">
			    <a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="img-responsive logoheight "/></a>
		    </div>
		    <div class="col-lg-4 col-md-4 col-sm-12 hidden-xs   ">
		        <div class="row gutter-50">
			        <form action="/" method="get" class="search-form navbar-right col-lg-12   ">
				        <fieldset>
					        <input type="text" name="s" id="search"  value="" placeholder="Search..." class="form-control search-form-control search-icon"/>
				        </fieldset>
			        </form>
			    </div>       
			    <div class="row gutter-50 marTop10px ">
			        <div class=" col-lg-4 col-md-4 hidden-sm hidden-xs ></div>
					<div class="col-lg-2 col-md-2 hidden-sm hidden-xs"  >
						
				   </div>
				   <div class="col-lg-6 col-md-6 ">
				   </div>	
			    </div>
		    </div>
		    <div class="col-lg-6 col-md-6 hidden-xs hidden-sm padLeft0px ">
			    <div class="row gutter-50">
			        <div class="col-lg-3 col-md-3 padRight5px">
			            			                    <a  href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f" target="_blank" alt="CPHStore Icon2" title="CPHStore Icon2">
						            <img width="120" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/120x100-SUPPLEMENT-FINAL.png" class="img-responsive logoheight wp-post-image" alt="" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			        </div>
			        <div class="col-lg-2 col-md-2 iconJob-BG   ">
			            <div class="row gutter-50 jobborder  ">
			                <a href="http://cphpost.dk/Schools_post/" alt="List of International Schools in Denmark" title="List of International Schools in Denmark"><p class="text-center padTop5px">International Schools</p></a>
			            </div>
			            <div class="row gutter-50 ">
			                <a href="http://cphpost.dk/dream-jobs" alt="New Job Openings For Expats" title="New Job Openings For Expats"><p class="text-center padTop5px">New Job Openings </p></a>
			            </div>    
			        </div>
			        <div class="col-lg-7 col-md-7 padLeft5px  ">																							
<iframe title="Kim Bildsøe Lassen - What’s the status and impact of Brexit?" height="122" width="100%" style="border: none;" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/media/player/k9rhw-c8d8d4?from=yiiadmin&download=1&version=1&skin=1&btn-skin=107&auto=0&share=1&fonts=Helvetica&download=1&rtl=0&pbad=1"></iframe>
			        </div>			        
			    </div>
		    </div>
	    </div>	
    	<!--Logo and store logo ends here -->
    	<!-----Nav-Menu Section Starts here!---->
	    <nav role="navigation" class="navMenu navbar navbar-default navbar-static-top marTop10px">
	        <div class="container">
	            <div class="row gutter-50">
		            <div class="navigation-bar navbar-header  marLeft8px">
						<a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="visible-xs-block hidden-lg hidden-md hidden-sm logo img-responsive pull-left "/></a>
			            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
		            </div>
		            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			            <div class="navbar-collapse collapse" id="navbar">
				            <ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-375 dropdown"><a href="http://cphpost.dk/category/news">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="http://cphpost.dk/category/news/local-news">Local</a></li>
	<li id="menu-item-17019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17019"><a href="http://cphpost.dk/category/news/national">National</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://cphpost.dk/category/news/international">International</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269 dropdown"><a href="http://cphpost.dk/category/news/business">Business</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
		<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://cphpost.dk/category/workplace">Workplace</a></li>
	</ul>
</li>
	<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13644 dropdown"><a href="http://cphpost.dk/category/news/culture">Culture</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="http://cphpost.dk/category/outdoors">Outdoors</a></li>
	</ul>
</li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://cphpost.dk/category/news/tech">Science/Tech</a></li>
	<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591"><a href="http://cphpost.dk/category/news/oresund">Øresund</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592"><a href="http://cphpost.dk/category/news/arctic">Arctic</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273 dropdown"><a href="http://cphpost.dk/category/news/sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="http://cphpost.dk/category/history/history-of-sport">History of sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19858 dropdown"><a href="http://cphpost.dk/category/history">History <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://cphpost.dk/category/history/modern-history">Modern history</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://cphpost.dk/category/history/pre-history">Pre-1900 history</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378 dropdown"><a href="http://cphpost.dk/category/opinion">Opinion <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-117180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117180"><a href="http://cphpost.dk/category/opinion/cph-post-voices">CPH Post voices</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://cphpost.dk/category/opinion/business-opinions">Business Opinions</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://cphpost.dk/category/opinion/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-64881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64881 dropdown"><a target="_blank" href="http://cphpost.dk/dream-jobs">Jobs <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-117030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117030"><a target="_blank" href="http://cphpost.dk/dream-jobs/english-language-jobs">English-Language Jobs</a></li>
</ul>
</li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-377 dropdown"><a href="http://cphpost.dk/category/activities">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://cphpost.dk/category/activities/performances">Performances</a></li>
	<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850 dropdown"><a href="http://cphpost.dk/category/foodanddrink">Food &#038; Drink</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://cphpost.dk/category/foodanddrink/bars">Bars</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://cphpost.dk/category/foodanddrink/restaurants">Restaurants</a></li>
		<li id="menu-item-16608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16608"><a href="http://cphpost.dk/foodie-map">Restaurant Map</a></li>
	</ul>
</li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://cphpost.dk/category/activities/concerts">Music</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://cphpost.dk/category/activities/film">Film</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="http://cphpost.dk/category/activities/kids-events">Kids</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://cphpost.dk/category/activities/nightlife">Nightlife</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="http://cphpost.dk/category/other-events">Others</a></li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361 dropdown"><a href="http://cphpost.dk/category/classifieds">Classifieds <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://cphpost.dk/category/classifieds/real-estate">Real Estate</a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://cphpost.dk/category/classifieds/schools-classifieds">Schools</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://cphpost.dk/category/classifieds/services">Services</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://cphpost.dk/category/classifieds/marketplace">Marketplace</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://cphpost.dk/category/classifieds/churches-clubs">Churches &#038; clubs</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://cphpost.dk/category/classifieds/notice-boards">Notice boards</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://cphpost.dk/category/classifieds/personals">Personals</a></li>
</ul>
</li>
<li id="menu-item-70799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70799"><a target="_blank" href="https://issuu.com/cphpost/stacks/73edc5431eef450a8423bca0ffa83dd7">Editions</a></li>
<li id="menu-item-70560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70560"><a target="_blank" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Supplements</a></li>
<li id="menu-item-91209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91209"><a href="http://cphpost.dk/category/sponsored">Sponsored content</a></li>
</ul>			            </div><!--/.nav-collapse -->
		            </div><!--/.nav-collapse -->
	            </div>
	       </div>
        </nav>
	    <!-----Nav-Menu Section Ends here!---->
    </div><div class="container">
	<div class="row ">
		<!-----Center-News Section1 Ends here!---->	
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="headline-news">
	<header class="marTop15px">
		<h3 class="entry-title">Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar</h3>		<p>
					</p>
	</header><!-- .entry-header -->
	<img width="303" height="180" src="http://cphpost.dk/wp-content/uploads/2019/11/SANTA.jpg" class="img-responsive width100pst wp-post-image" alt="" />	<small><i></i></small>	<div class="row">
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 marTop10px">	
			<strong class="marTop5px">
				<i>
					November 28th, 2019 10:00 am|  by Roselyne Min</i>
				</i>
			</strong>
		</div>
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 marTop10px hidden-xs hidden-sm">
			<div class="pull-right">
							</div>
		</div>
		<div class="col-sm-12 col-xs-12 marRight-41 marTop10px visible-xs visible-sm">
			<div class="pull-left marLeft40px">
							</div>
		</div>
	</div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<article lang="en" class="articleStyle">
				<p><strong>The Santaland Diaries</strong><br><em>Nov 28-Dec 1, 20:00; Krudttønden, Serridslevvej 2, Cph Ø; 125kr, tickets@houseofinternationaltheatre.dk</em><br>
The House of International Theatre presents David Sedaris’ tale of a LGBT slacker’s ill-advised decision to take on a holiday job as Santa’s elf at Macy’s department store in the early 1990s. HIT’s resident director Jeremy Thomas-Poulsen helms Siegmar Tonk.</p>
<p><strong>Sympathy for Sorrow</strong><br><em>Dec 3, 20:00, Dec 4, 18:00 &amp; 20:00; K23, Knabrostræde 23, Cph K; 70kr, whynottheatre.dk</em><br>
A special Why Not Theatre Company production based on original words written by Julian Assange (Nathan Meister) and Oscar Wilde (Michael Worthman), two trailblazers who knew what it was like to be celebrated by society and then cast away as pariahs. Entry includes a glass of gløgg.</p><div class="cphpo-content" id="cphpo-857457863"><div class="jubii-adunit" data-name="in-article"></div></div><div class="col-lg-9 col-md-9 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0"><img src="http://cphpost.dk/denmark.png" style="height:90px;width:100%"></div>
<div class="col-lg-3 col-md-3 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0">
<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://play.google.com/store/apps/details?id=dk.cphpost.mobileapp&amp;hl=en" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src="http://cphpost.dk/wp-content/uploads/2016/06/play180.jpg" class="img-responsive"></a>
	</div>
	<span class="hidden-md hidden-xs"><br></span>
	<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://itunes.apple.com/dk/app/cphpost/id1100883052?mt=8" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src="http://cphpost.dk/wp-content/uploads/2016/06/app180.jpg" class="img-responsive"></a>
	</div>
</div><div class="clearfix"></div>
<p><strong>24 Secrets</strong><br><em>Dec 1-24; Øresundsvej 4, Cph S; 40-125kr; zebu.nu</em><br>
Together with Children’s Culture House Ama’r, ZeBU is opening its doors to offer kids and adults a Christmas experience beyond the ordinary. Walk through the city’s biggest Christmas calendar – a theatre installation consisting of 24 rooms that offer the audience an aesthetic and sensual experience.More than 30 artists have filled the rooms with Christmas spirit.</p>
<p><strong>The Nutcracker</strong><br><em>Nov 30-Dec 22; Kongens Nytorv 9, Cph K; 105-775kr, kglteater.dk</em><br>
We doubt anything could be more Christmassy in Copenhagen than watching George Balanchine’s version of the classic ballet The Nutcracker. This ultimate Christmas experience is a perfect fit for a family night out in December. Allow yourself to rediscover the ‘carefree wonder of childhood’ through Clara’s dream, as she falls asleep on Christmas Eve in the 1800s. (RM)</p>
<p><strong>Snedronningen</strong><br><em>ongoing, ends Dec 3; Opera House, Ekvipagemestervej 10, 155-840kr, kglteater.dk; Danish lyrics</em><br>
Since its worldwide premiere earlier this autumn, Hans Abrahamsen’s first opera – a poetic and free interpretation of Hans Christian Andersen’s fairytale – has received solid reviews, including four stars from CPH POST. The performance is suitable for children and most suited to sensitive souls. (RM)</p>
<p><strong>Ethiopian cuisine workshop</strong><br><em>Nov 30, 15:00-19:00; Trampoline House, Thoravej 7, Cph NV; 425kr; trampolinehouse.dk</em><br>
Enjoy some colourful cooking and conversations. This charity workshop will teach you how to cook Ethiopian injera flatbread with meat and vegetable stews whilst listening to experiences of what it’s like to be a refugee woman in Denmark. All profits go to a good cause. (RM)</p>
<p><strong>The Three Brexiteers</strong><br><em>ongoing, ends Jan 11; Glassalen, Tivoli; 160-415kr, teaterbilletter.dk &amp; billetlugen.dk; londontoast.dk</em><br>
The Crazy Christmas Cabaret is back! Every year when the bells start jingling, the satirical theatre team at London Toast theatre group steam into the Glassalen theatre in Tivoli to present slapstick, topical gags, musical numbers and all-round festive cheer. This year director Vivienne McKee is tackling Brexit and BoJo. Check out our four-star review at cphpost.dk. (RM)</p>
<p><strong>Friday Rituals</strong><br><em>Nov 29; Sankt Peders Stræde 34, Cph K; free adm</em><br>
With live concerts and DJs, Hotel SP34 has the best way to kick off the weekend. Party as hard as you deserve.</p>
<p><strong>Wake Santa Claus up</strong><br><em>Dec 1, 12:30-15:30; Kulturårnet, Knippelsbro 2, Cph K; free adm</em><br>
Free face-painting, candy bags and drinks, all from Santa – and kids roasting stuff (their faces mostly). (RM)</p>
<p><strong>Yoga at the Museum</strong><br><em>Dec 2, 17:00-18:30; Thorvaldsens Museum, Bertel Thorvaldsens Plads 2, Cph K; 170kr, billietto.dk</em><br>
Try out some yoga in the museum’s beautiful foyer as you take in the beautiful surroundings.</p>
<p><strong>Silent Disco X Musikcafeen</strong><br><em>Dec 6, 21:00-01:30; Musikcaféen, Rådhusstræde 13, Cph K; 75kr, tikkio.com</em><br>
Musikcafeen provides you with a dancefloor, lovely bar, nice atmosphere, lots of colour and love. You just have to show up.</p>
<p><strong>Louise Thomine</strong><br><em>Nov 30-Dec 1, 14:00-17:00; POP-UP CPH, Teglgårdstræde 7A; free adm</em><br>
Louise Thomine is holding a vernissage where the first 25 guests will receive a free limited edition art print.</p>
<p><strong>Christmas tree lighting</strong><br><em>Nov 30, 16:00-17:15; Frederiksberg Town Hall Square, Smallegade 1; free adm</em><br>
Watch the local mayor light the Xmas tree at Frederiksberg Town Hall Square. There will be festive activities, music and singing.</p>
<p><strong>Julefrokost at Absalon</strong><br><em>Nov 29, 17:00-02:00; Sønder Boulevard 73, Cph V; 250kr, billetto.dk</em><br>
Enjoy a typical Danish Xmas menu, including roast duck and risalamande with cherry.</p>
<p><strong>Studenterhuset Flea Market</strong><br><em>Dec 1, 11:00-16:00; Studenterhuset, Købmagergade 52, Cph K; free adm; info@studenterhuset.com</em><br>
Source vintage clothes, hardly-used furniture, and other cool stuff – all for very little money.</p>
<p><strong>Pub Quizzes</strong><br><em>Dec 5 &amp; 19, 19:30; The Globe, Nørregade 43, Cph K; 30kr each; five per team /</em><br><em>Dec 2, 19:30; Kennedy’s, Gammel Kongevej 23, Cph V; 50 each; four PT/</em><br><em>Wednesdays at 20:00; Kompasset Ølbar, Østerbrogade 103, Cph Ø; 100 a table; five PT/</em><br><em>Last Wed of month; Storm Inn, Stormgade 20; 100 a table; five PT</em><br>
The winners get 1,000 kroner at the Globe, 800 at Kennedy’s, and the pot at the other two.</p>
<p><strong>Opening day at ice rink</strong><br><em>Nov 30, 10:00-11:00; Frederiksberg Runddel, Smallegade 1, Frederiksberg; 50kr to rent</em><br>
It’s now frosty enough to slip on the ice! Mayor Simon Aggesen’s speech will welcome the excited crowd on the opening day of the ice rink. Remember to bring your CPR card if you are coming with your kids, as they can get rent ice skate penguins and skates for free! And for adults … free coffee and cocoa for an hour. (RM)</p>
			</article>
		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="marTop10px"></div>
			
			<div class="marTop10px marLeft30px row">
				<a href="" target="_blank">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
			</div>
            		</div>
    </div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					</div>
	</div>	
	<div class="fb-comments" data-href="http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html" data-numposts="5"></div>
			
</div>
<!-- #post-## -->
		</div>
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
			<div class="row ">
				<br clear="all"/>
	<div class="col-lg-12 col-md-12 hidden-xs hidden-sm ">
	<div id="header-square-1" class="jubii-adunit" data-name="header-square"></div>
</p></div>
				<br clear="all"/>
<div class="col-lg-12 col-md-12 col-sm-12 marTop20px">
<div class="lightGrayBg">
	<div class="bottomNewTabHeading">
		<h4 class="whiteText">Latest News</h4>
	</div>
<div id="cphpostStore" class="marTop20px ">
<div class="media marTop30px">
	<a  href="http://cphpost.dk/activities/early-december-events-mirth-in-macys-nutcracker-nuttiness-and-an-christmas-calendar.html" alt="Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar" title="Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar">
		<img width="303" height="180" src="http://cphpost.dk/wp-content/uploads/2019/11/SANTA.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">Activities</h5>
		<h5 class="marTop5px">Early December Events: Mirth in Macy’s, Nutcracker nuttiness, and an Christmas calendar</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/activities/coming-up-soon-christmas-carols-colourful-kimonos-and-comedy-cocktails.html" alt="Coming up Soon: Christmas carols, colourful kimonos and comedy cocktails!" title="Coming up Soon: Christmas carols, colourful kimonos and comedy cocktails!">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/11/Natkirken-på-Strøget_-carol-630x390.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">Activities</h5>
		<h5 class="marTop5px">Coming up Soon: Christmas carols, colourful kimonos and comedy cocktails!</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/copenhagen-has-among-the-cheapest-international-school-fees-in-the-world.html" alt="Copenhagen has among the cheapest international school fees in the world" title="Copenhagen has among the cheapest international school fees in the world">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/11/school-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/11/school-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2019/11/school-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">International</h5>
		<h5 class="marTop5px">Copenhagen has among the cheapest international school fees in the world</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/danish-news-round-up-hammershoj-painting-sets-danish-auction-record.html" alt="Danish News Round-Up: Hammershoj painting sets Danish auction record" title="Danish News Round-Up: Hammershoj painting sets Danish auction record">
		<img width="470" height="374" src="http://cphpost.dk/wp-content/uploads/2019/11/Hammershoi_891_480x555.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/11/Hammershoi_891_480x555.jpg 470w, http://cphpost.dk/wp-content/uploads/2019/11/Hammershoi_891_480x555-251x200.jpg 251w, http://cphpost.dk/wp-content/uploads/2019/11/Hammershoi_891_480x555-319x254.jpg 319w" sizes="(max-width: 470px) 100vw, 470px" />		<h5 class="marTop5px marBot1px">Denmark</h5>
		<h5 class="marTop5px">Danish News Round-Up: Hammershoj painting sets Danish auction record</h5>
	</a>
			
</div>
<br clear="all">
</div>
</div>
</div>				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id="body-square-1" class="jubii-adunit jubii-lazyload" data-name="body-square"></div>
</p></div>
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id="body-square-2" class="jubii-adunit jubii-lazyload" data-name="body-square"></div>
</p></div>
			</div>
		</div>		
		<!-----Center-News Section1 Ends here!---->	
	</div>
</div>
<!-----Body Section Ends here!---->
	<div class="footer-section visible-lg visible-md marTop30px">
		<div class="container-liquid">
			<div>
				<div class="col-lg-4 col-md-4 marTop30px">
										<h3>About Us</h3>
					<div class="col-lg-4 col-md-4 padLR0px">
						<img width="105" height="105" src="http://cphpost.dk/wp-content/uploads/2015/01/online105.png" class="img-responsive marTop10px wp-post-image" alt="CPHPOST weekly newsppaper - Danish news in English" srcset="http://cphpost.dk/wp-content/uploads/2015/01/online105.png 105w, http://cphpost.dk/wp-content/uploads/2015/01/online105-50x50.png 50w" sizes="(max-width: 105px) 100vw, 105px" />					</div>
					<div class="col-lg-8 col-md-8">
						<article lang="en">
							<p>Denmark's leading source for news in English. In addition to publishing the only regularly printed English-language newspaper in Denmark, we also provide constantly updated on-line news.</p>
						</article>
					</div>					
				</div>
				<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 marTop30px">
										<h3>Advertise with us</h3>
					<p> 
						<p style="text-align: left;">The Copenhagen Post is the only English-language newspaper in Denmark reporting Danish news.</p>
<p style="text-align: left;">For all advertising enquiries, please contact :</p>
<p style="text-align: left;"><strong>Telephone:</strong> +45 9393 9201</p>
<p style="text-align: left;"><strong>Email: </strong><a style="color: #fff;" title="Contact us" href="mailto:sales@cphpost.dk">sales@cphpost.dk</a></p>					</p>
				</div>
				<div class="col-lg-5 col-md-5 marTop30px">
					<h3>Quick Links</h3>
					<div class="row marTop15px">
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu1-container"><ul id="menu-footer_menu1" class="footer-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://cphpost.dk/the-post/about-us">About Us</a></li>
<li id="menu-item-94483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94483"><a title="Special Editions" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Special Editions</a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12531"><a href="http://cphpost.dk/the-post/advertise">Advertise with us</a></li>
<li id="menu-item-12533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12533"><a href="http://cphpost.dk/the-post/our-employees">Our Employees</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu2-container"><ul id="menu-footer_menu2" class="footer-menu"><li id="menu-item-61138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61138"><a href="http://cphpost.dk/category/news">News</a></li>
<li id="menu-item-61139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61139"><a href="http://cphpost.dk/category/news/national">National</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12538"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://cphpost.dk/category/news/business">Business</a></li>
<li id="menu-item-61140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61140"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu3-container"><ul id="menu-footer_menu3" class="footer-menu"><li id="menu-item-61142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61142"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-61143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61143"><a href="http://cphpost.dk/category/activities">Activities</a></li>
<li id="menu-item-61144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61144"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
<li id="menu-item-61145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61145"><a href="http://cphpost.dk/category/activities/concerts">Concerts</a></li>
<li id="menu-item-12539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12539"><a href="http://cphpost.dk/category/opinion">Opinion</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu4-container"><ul id="menu-footer_menu4" class="footer-menu"><li id="menu-item-12543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12543"><a href="https://issuu.com/cphpost/">Back Issues</a></li>
<li id="menu-item-12544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12544"><a href="http://cphpost.dk/newsletters">Daily Post</a></li>
<li id="menu-item-12545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12545"><a href="https://issuu.com/cphpost/docs/visit_post_-_issue_9">Visit Post</a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12546"><a href="http://www.postcalenders.dk">Sports Events</a></li>
<li id="menu-item-61147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61147"><a href="http://cphpost.dk/category/activities">Events</a></li>
</ul></div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-bottom visible-lg visible-md">
			<div class="container-liquid">
				<div class="row padLR15px">
					<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 marTop30px">
						Copyright 1997-2017 Online Post  |  All Rights Reserved
					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 marTop15px social-link">
						<ul class="socilaLinkLarge">
							<li><a href="/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Instagram" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom visible-xs visible-sm">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop20px whiteText text-center">
					Copyright 1997-2017 Online Post  |  All Rights Reserved
				</div>
				<div class="col-lg-3 col-md-3 col-sm-8 col-pull-sm-4 col-xs-9 col-pull-xs-3 marTop15px social-link">
					<ul>
							<li><a href="/onlinepost/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
				</div>
			</div>
		</div>
	</div>	
	<!-----Footer Section Ends here!---->	
    
<!--popup footer -->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script type="text/javascript">	
		$(function() {
			$(window).load(function(){
			/* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */			
				/*$('#slidebox').animate({'right':'0px'},300);*/					
				/* $('#slidebox').stop(true).animate({'right':'-430px'},100);*/
			});
			/* remove the slidebox when clicking the cross */
			$('#slidebox .close').bind('click',function(){
				$(this).parent().stop(true).animate({'right':'-430px'},100);			
				document.getElementById("arrowslidebox").style.visibility = "visible";
				/*$(this).parent().remove();*/
			});
			/* show the slidebox when clicking the arrow */
			$('#arrowslidebox .openarrow').bind('click',function(){
				$('#slidebox').animate({'right':'0px'},300);
				document.getElementById("arrowslidebox").style.visibility = "hidden";
			});	
		});		
</script>

<!-- popup footer ends here -->

    <!--Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/bootstrap.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.nicescroll.min.js"></script>
	<script language="javascript">
		jQuery(function($) {
			$('#menu-top_menu > li > a').mouseover(function() {
				if($(this).parent().prevAll().length != 1)
				{
					$('#menu-top_menu > li:eq(1)').find('ul.dropdown-menu').hide(0);
				}else{
					$('.navbar .dropdown').hover(function() {
						$(this).find('.dropdown-menu').first().stop(true, false).slideDown(0);
						}, function() {
							$(this).find('.dropdown-menu').first().stop(true, false).slideUp(0);
						});
						$('.navbar .dropdown > a').click(function(){
							location.href = this.href;
					});
				}			
			});
		});
	</script>
	
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7843011-1', 'auto');  // Replace with your property ID.
		ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->
	<!-- Google Analytics to track external/outbound links -->
	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
			     document.location = url;
		     }
		   });
		}
	</script>

	<!-- End Google Analytics to track external/outbound links -->
	<script>
	  $(document).ready(function() {
		$("#cphpostStore").niceScroll({cursorcolor:"#969696"});
	  });
	</script>
	<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uvx_settings = {"ajaxurl":"http:\/\/cphpost.dk\/wp-admin\/admin-ajax.php","account_url":"https:\/\/cphpost.clients.ubivox.com\/xmlrpc\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/voxpress/scripts/ubivox.public.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/voxpress/libs/jquery.cookie.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
  </body>
</html>