<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="description" content=". At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!">
	<meta name="keywords" content="Moonlight, Silence, Hidden Figures, American Honeycopenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postAt Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!, ,Danish news in English">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0;" />
	
	<meta name="dc.language" content="DK">
	<meta name="dc.source" content="http://www.cphpost.dk/">
	<meta name="dc.relation" content="http://www.cphpost.dk/">
	<meta name="dc.title" content="The Copenhagen Post">
	<meta name="dc.keywords" content="Moonlight, Silence, Hidden Figures, American HoneyDenmark, Danish, Grundtvigskirken, refugees,Danes, Euro 2016,Europe,European farmers,Danish hopes,Yereva,Expats,Dane,abroad,Nordic,Nordic nuture,copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postAt Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!, ,Danish news in English">
	<meta name="dc.subject" content="Danish news in English">
	<meta name="dc.description" content=". At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!">
	
	<meta property="og:title" content="The Copenhagen Post - Danish News in English">
	<meta property="og:type" content="news">
	<meta property="og:url" content="www.cphpost.dk">
	<meta property="og:image" content="http://cphpost.dk/wp-content/themes/cphpostdk/images/logo.png" />
	<meta property="og:email" content="info@cphpost.dk">
	<meta property="og:phone_number" content="+45 3336 3300">
	<meta property="og:fax_number" content="+45 3336 3300">
	<meta property="og:description" content=". At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!">
	
    <link rel="shortcut icon" href="http://cphpost.dk/wp-content/themes/cphpostdk/images/favicon.ico" type="image/x-icon" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cphpost.dk/xmlrpc.php">	
	<link rel='stylesheet' href='http://cphpost.dk/wp-content/themes/cphpostdk/css/bootstrap.css' type='text/css' media='all' />
	
	<!--[if lt IE 9]>
		<script src="http://cphpost.dk/wp-content/themes/cphpostdk/js/html5.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="http://cphpost.dk/wp-content/themes/cphpostdk/js/jobsearch.js"></script>
	<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>	
                                    
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow! &#8211; The Post</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Feed" href="http://cphpost.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Comments Feed" href="http://cphpost.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cphpost.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cphpost.dk/wp-content/themes/cphpostdk/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cphpost.dk/wp-content/themes/cphpostdk/style.css?ver=4.7.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cphpost.dk/wp-content/uploads/2017/01/JYSK-630x325.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cphpost.dk/wp-content/themes/cphpostdk/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cphpost.dk/wp-content/themes/cphpostdk/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://cphpost.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cphpost.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cphpost.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://cphpost.dk/activities/film/at-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" />
<link rel='shortlink' href='http://cphpost.dk/?p=78367' />
<link rel="alternate" type="application/json+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://cphpost.dk/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		  
			var mapping_topAd = googletag.sizeMapping().
			addSize([320, 200], [290, 48]).	
			addSize([375, 667], [345, 67]).
			addSize([470, 500], [345, 67]).
			addSize([768, 1024], [720, 139]).
			addSize([970, 200], [930, 180]).        
			build();
			var mapping_boxAd = googletag.sizeMapping().
			addSize([768, 1024], [230, 192]).        
			addSize([970, 200], [300, 250]).        
			build();
			var mapping_skysprAd = googletag.sizeMapping().        
			addSize([970, 200], [160, 600]).
			build();			
			/* top ad */
			window.slot1= googletag.defineSlot('/14467477/CPHPOST_Topbanner_930x180', [930, 180], 'div-gpt-ad-1459860523610-6').
			defineSizeMapping(mapping_topAd).
			addService(googletag.pubads());
			
			/* box ad 1*/
			window.slot2= googletag.defineSlot('/14467477/CPHPOST_BigSquare1_300x250', [300, 250], 'div-gpt-ad-1459860523610-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* box ad 2*/
			window.slot3= googletag.defineSlot('/14467477/CPHPOST_BigSquare2_300x250', [300, 250], 'div-gpt-ad-1459860523610-1').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
		
			/* box ad 3*/
			window.slot8= googletag.defineSlot('/14467477/CPHPOST_Bigsquare3', [300, 250], 'div-gpt-ad-1465898654043-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left1*/
			window.slot4= googletag.defineSlot('/14467477/CPHPOST_SkyLt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-2').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left2*/
			window.slot5= googletag.defineSlot('/14467477/CPHPOST_SkyLt2_120x600', [160, 600], 'div-gpt-ad-1459860523610-3').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right1*/
			window.slot6= googletag.defineSlot('/14467477/CPHPOST_SkyRt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-4').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right2*/
			window.slot7= googletag.defineSlot('/14467477/CPHPOST_SkyRt2', [160, 600], 'div-gpt-ad-1459860523610-5').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Ad in the middle */	
		    window.slot9= googletag.defineSlot('/14467477/Greatercph_Top1_930x180', [930, 180], 'div-gpt-ad-1455270695786-1').
		    defineSizeMapping(mapping_topAd).
		    addService(googletag.pubads());
		
			/* sky scraper Jobs Ad Left1*/
			window.slot10	= googletag.defineSlot('/14467477/CPHPOST_Jobs_Skyscrapper_LT1', [160, 600], 'div-gpt-ad-1476443770676-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
		/* show multi level navigation */
		jQuery(function($){
		  $(document).ready(function(){
			$('div#navbar').parent().addClass('dropdown'); // Add Sub-Menu Class to insert personalized style
			$('li.dropdown > a:first-child').wrapInner('<span class="menu-bullet" />'); // Add .menu-bullet in span to insert your arrow image background 
		  });
		});
	</script>
</head>
<body>
	<!-----For FB comments---->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-----Top Section Starts here!---->
	
	<div class="container">
	    <!--Top Ad starts here -->
	    <div class="row gutter-50">
		    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop10px text-center">
			    <div id='div-gpt-ad-1459860523610-6' >
				    <script type='text/javascript'>
				        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-6'); });
				    </script>
			    </div>
		    </div>
	    </div>
	    <!--Top Ad ends here -->
	    <!--Logo and store logo starts here -->
	    <div class="row gutter-50 marTop30px">
		    <div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 ">
			    <a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/online.png" class="img-responsive logoheight "/></a>
		    </div>
		    <div class="col-lg-4 col-md-4 col-sm-10 col-xs-9   ">
		        <div class="row">
			        <form action="/" method="get" class="search-form navbar-right col-lg-12   ">
				        <fieldset>
					        <input type="text" name="s" id="search"  value="" placeholder="Search..." class="form-control search-form-control search-icon"/>
				        </fieldset>
			        </form>
			    </div>       
			    <div class="row marTop10px padLeft16px">
			        <div class="fb-like pull-left " data-href="https://www.facebook.com/copenhagenpost" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
			    </div>
		    </div>
		    <div class="col-lg-6 col-md-6 hidden-xs hidden-sm padLeft0px ">
			    <div class="row">
			        <div class="col-lg-3 col-md-3 padRight5px">
			            			                    <a  href="http://cphpost.dk/category/news/local-news" alt="Cphstore Icon 1" title="Cphstore Icon 1">
						            <img width="120" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/120x100-LOCAL-FINAL.png" class="img-responsive logoheight wp-post-image" alt="http://cphpost.dk/category/news/local-news" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			            </div>
			        <div class="col-lg-2 col-md-2 iconJob-BG   ">
			            <div class="row jobborder  ">
			                <a href="http://cphpost.dk/Schools_post/" alt="List of International Schools in Denmark" title="List of International Schools in Denmark"><p class="text-center padTop5px">International Schools</p></a>
			            </div>
			            <div class="row  ">
			                <a href="http://cphpost.dk/dream-jobs" alt="New Job Openings For Expats" title="New Job Openings For Expats"><p class="text-center padTop5px">New Job Openings </p></a>
			            </div>    
			        </div>
			        <div class="col-lg-3 col-md-3 padLeft5px padRight3px ">
			            			                    <a  href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f" target="_blank" alt="CPHStore Icon2" title="CPHStore Icon2">
						            <img width="130" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/130x100-SUPPLEMENT-FINAL.png" class="img-responsive logoheight  wp-post-image" alt="The CPHPOST supplements" />						            <div class="top-news-BG">
			                           
			                        </div> 
			                    </a>        
			                 				            			        </div>
			        <div class="col-lg-4 col-md-4 padLeft2px">
			            			                    <a  href="http://cphpost.dk/category/activities" target="_blank" alt="CPHStore Icon 3" title="CPHStore Icon 3">
						            <img width="170" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/170x100-EVENTS.png" class="img-responsive logoheight wp-post-image" alt="Events List and Review by The Copenhagen Post #CPHPOST" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			        </div>
			    </div>
		    </div>
	    </div>	
    	<!--Logo and store logo ends here -->
    	<!-----Nav-Menu Section Starts here!---->
	    <nav role="navigation" class="navMenu navbar navbar-default navbar-static-top marTop10px">
	        <div class="container">
	            <div class="row gutter-50">
		            <div class="navbar-header pull-left marLeft8px">
			            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="pull-left navbar-toggle collapsed" type="button">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
		            </div>
		            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			            <div class="navbar-collapse collapse" id="navbar">
				            <ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-375 dropdown"><a href="http://cphpost.dk/category/news">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="http://cphpost.dk/category/news/local-news">Local</a></li>
	<li id="menu-item-17019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17019"><a href="http://cphpost.dk/category/news/national">National</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://cphpost.dk/category/news/international">International</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269 dropdown"><a href="http://cphpost.dk/category/news/business">Business</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
		<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://cphpost.dk/category/workplace">Workplace</a></li>
	</ul>
</li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="http://cphpost.dk/category/feature-of-the-week">Feature of the week</a></li>
	<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13644 dropdown"><a href="http://cphpost.dk/category/news/culture">Culture</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="http://cphpost.dk/category/outdoors">Outdoors</a></li>
	</ul>
</li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://cphpost.dk/category/news/tech">Science/Tech</a></li>
	<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591"><a href="http://cphpost.dk/category/news/oresund">Øresund</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592"><a href="http://cphpost.dk/category/news/arctic">Arctic</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273 dropdown"><a href="http://cphpost.dk/category/news/sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="http://cphpost.dk/category/history/history-of-sport">History of sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19858 dropdown"><a href="http://cphpost.dk/category/history">History <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://cphpost.dk/category/history/modern-history">Modern history</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://cphpost.dk/category/history/pre-history">Pre-1900 history</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378 dropdown"><a href="http://cphpost.dk/category/opinion">Opinion <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://cphpost.dk/category/opinion/business-opinions">Business Opinions</a></li>
	<li id="menu-item-70990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70990"><a href="http://cphpost.dk/cph-voices">CPH Voices</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://cphpost.dk/category/opinion/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-64881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64881"><a target="_blank" href="http://cphpost.dk/dream-jobs">Job Section</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-377 dropdown"><a href="http://cphpost.dk/category/activities">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://cphpost.dk/category/activities/performances">Performances</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://cphpost.dk/category/activities/concerts">Music</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-285"><a href="http://cphpost.dk/category/activities/film">Film</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="http://cphpost.dk/category/kids-events">kids</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://cphpost.dk/category/activities/nightlife">Nightlife</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="http://cphpost.dk/category/other-events">Others</a></li>
	<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850 dropdown"><a href="http://cphpost.dk/category/foodanddrink">Food &#038; Drink</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://cphpost.dk/category/foodanddrink/bars">Bars</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://cphpost.dk/category/foodanddrink/restaurants">Restaurants</a></li>
		<li id="menu-item-16608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16608"><a href="http://cphpost.dk/foodie-map">Restaurant Map</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361 dropdown"><a href="http://cphpost.dk/category/classifieds">Classifieds <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://cphpost.dk/category/classifieds/real-estate">Real Estate</a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://cphpost.dk/category/classifieds/schools-classifieds">Schools</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://cphpost.dk/category/classifieds/services">Services</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://cphpost.dk/category/classifieds/marketplace">Marketplace</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://cphpost.dk/category/classifieds/churches-clubs">Churches &#038; clubs</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://cphpost.dk/category/classifieds/notice-boards">Notice boards</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://cphpost.dk/category/classifieds/personals">Personals</a></li>
</ul>
</li>
<li id="menu-item-70799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70799"><a target="_blank" href="https://issuu.com/cphpost/stacks/73edc5431eef450a8423bca0ffa83dd7">CPHPOST Editions</a></li>
<li id="menu-item-70560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70560"><a target="_blank" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Special Editions</a></li>
</ul>			            </div><!--/.nav-collapse -->
		            </div><!--/.nav-collapse -->
	            </div>
	       </div>
        </nav>
	    <!-----Nav-Menu Section Ends here!---->
    </div><div class="container">
	<div class="row ">
		<!-----Center-News Section1 Ends here!---->	
		<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
			<div class="headline-news">
	<header class="marTop15px">
		<h3 class="entry-title">At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!</h3>		<p>
					</p>
	</header><!-- .entry-header -->
	<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/01/MV5BMjIzNzIwMTY4M15BMl5BanBnXkFtZTgwNjI2Mzc2MDI@._V1_SY500_CR00752500_AL_-630x390.jpg" class="img-responsive width100pst wp-post-image" alt="" />	They didn&#8217;t like &#8216;Silence&#8217; either<small><i></i></small>	<div class="row">
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 marTop10px">	
			<strong class="marTop5px">
				<i>
					January 27th, 2017 7:00 pm|  by Ben Hamilton</i>
				</i>
			</strong>
		</div>
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 marTop10px hidden-xs hidden-sm">
			<div class="pull-right">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;t=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F01%2FMV5BMjIzNzIwMTY4M15BMl5BanBnXkFtZTgwNjI2Mzc2MDI%40._V1_SY500_CR00752500_AL_.jpg&#038;p&#091;title&#093;=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F01%2FMV5BMjIzNzIwMTY4M15BMl5BanBnXkFtZTgwNjI2Mzc2MDI%40._V1_SY500_CR00752500_AL_.jpg&#038;description=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
		<div class="col-sm-12 col-xs-12 marRight-41 marTop10px visible-xs visible-sm">
			<div class="pull-left marLeft40px">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;t=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F01%2FMV5BMjIzNzIwMTY4M15BMl5BanBnXkFtZTgwNjI2Mzc2MDI%40._V1_SY500_CR00752500_AL_.jpg&#038;p&#091;title&#093;=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F01%2FMV5BMjIzNzIwMTY4M15BMl5BanBnXkFtZTgwNjI2Mzc2MDI%40._V1_SY500_CR00752500_AL_.jpg&#038;description=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=At%20Cinemas%3A%20Come%20on%20Hollywood%21%20Leave%20LA%20shivering%20in%20Moonlight%E2%80%99s%20shadow%21&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Factivities%2Ffilm%2Fat-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
	</div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<article lang="en" class="articleStyle">
				<p>One sounds like something a stuttering crow’s nest man would say, and the other the last words of an American tourist drowned in the Mersey after asking locals if this is &#8230;</p>
<p>But on February 26, the musical La La Land (Metacritic: 93; release date: Feb 23) and grievous drama Manchester by the Sea (96; already at cinemas) will be facing off for the ultimate prize in the movie world: MTV Best Kiss.</p><div></br><img src=http://cphpost.dk/wp-content/uploads/2017/01/banner-in-text-610x90.jpg class="img-responsive"/</div>
<div class="col-lg-6 col-md-6 col-sm-6">
	<a href="https://play.google.com/store/apps/details?id=dk.cphpost.mobileapp&hl=en" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/play180.jpg  class="img-responsive"/>
	</a>
</div>
<div class="col-lg-6 col-md-6 col-sm-6" align="right">	
	<a href="https://itunes.apple.com/dk/app/cphpost/id1100883052?mt=8" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/app180.jpg class="img-responsive"/>
	</a>
</div> </br>
<p>Tragically, La La will probably win that as well as the Best Film Oscar, such is his accessibility to all demographics. LA: it’s got the ‘we love our city’ vote; musical: it’s got the gay vote; 32-year-old director Damien Chazelle: it’s got the youth vote; Ryan Gosling: did we mention it’s got the gay vote?</p>
<p><strong>Moonstruck by Miami tale</strong><br />
Well, not necessarily, as we’re confident Moonlight (99; Feb 9) – no, nothing to do with black labour – can wrestle it back and head to the ol’ Kodak on the back of the blacklash of the last two years.</p>
<p>Barry Jenkins is the director Lee Daniels has been looking at every day in the mirror for a decade. And unlike Mr ‘I’m going to make me a black Citizen Kane’, he has assembled an unshowy cast to make a black Boyhood, a coming-of-age tale about growing up gay in a tough Miami neighbourhood.</p>
<p>If its Metacritic score is anything to go by, who knows, it might get some help from Uncle Oscar’s sleight of hand. Despite 11 of its 48 scores falling below 90, it has still managed to score 99. Although we agree they were right to discount the votes from Den Ku Klux Korte Avis and the Sunday Aryan People.</p>
<p>With 36 maximums (we should ask Eric Bristow for a quote), 100 is its mean and meridian average, and it’s clearly the most recommended film of the year (we kid you not, second on the Metacritic list is another erroneously scored film, the documentary I Am Not Your Negro).</p>
<p><strong>Mindful of Mini-me</strong><br />
Also vying for the Academy’s and your attention this month are a quartet that will gamely put on their best smile whilst missing out on the minor gongs. Nevertheless, they’re all worthy of your attention.</p>
<p>While <strong>Silence</strong> (79; Jan 26) was reviewed last issue but had its Danish release date pushed back by a week – in the same way it’s been shoved out of the way in the awards season – <strong>Hidden Figures</strong> (74; Jan 26) is putting its best foot forward in its stride towards the red carpet. The tale of three black women who played an integral back-office role in the early days of NASA is looking increasingly likely to score a Best Film nomination.</p>
<p>Less likely to earn one is<strong> 20th Century Woman</strong> (82; Feb 16), which like so many good films these days, is a nostalgic coming-of-age drama. A never-better Annette Benning enlists two unlikely helpers to aid her in bringing up her son in 1979.</p>
<p>Talking of kids, when’s Dev Patel (Slumdog Millionaire) going to learn that it’s hazardous playing the adult version of a child actor who really nails his performance? He spent eight months preparing for his performance in Lion (70; Feb 9) as an Australian man returning to India to trace his family after being adopted as a five-year-old. Trouble is that Mini-me spent his whole life getting ready. He really is brilliant.</p>
<p>Meanwhile, the woman who played his adoptee mother suggested Nicole Kidman when asked who should play her. Of course she did, and that’s another basic error. You’re supposed to say Rosie O’Donnell so the audience can say over the closing credits: “She’s much better looking in real-life.”</p>
<p><strong>Moderate but mainstream</strong><br />
Awards aren’t everything as long as the audiences are happy, or at least that’s what this well-reviewed quartet can tell each other.</p>
<p>After something of a break from cinema, promising English director Andrea Arnold (Red Road and Fish Tank) has gone stateside to helm<strong> American Honey</strong> (79; Jan 26), yet another coming-of-age drama starring champion comer Shia LaBeouf.</p>
<p>Barely taking a breath in case his ‘moment’ ends, Michael Keaton is back as <strong>The Founder</strong> (67; Feb 2), the genesis story of the world’s most famous fast food restaurant chain.</p>
<p>Another of cinema’s workaholics, M Night Shyamalan has finally turned a corner with <strong>Split</strong> (74; Jan 26) starring James McAvoy as a killer with more than just a few personalities. No joke, following The Sixth Sense, Shyamalan’s next six films steadily got ever worsening Metacritic scores, but since The Last Airbender he’s been on a three-film upward trajectory. He’s worse than Alan Pardew.</p>
<p>Completing the quartet is <strong>Operation Avalanche</strong> (69; Feb 22), a conspiracy thriller that questions whether man has ever really walked on the moon.</p>
<p><strong>Mediocre to monstrous</strong><br />
Talking of conspiracies, here’s a rhetorical question: how come most of the really bad films come out in every country at the same time? Of the five films in this category this coming month, three of them, all of them sequels –<strong> 50 Shades Darker</strong> (Not Released Yet; Feb 9), John Wick 2 (NRY; Feb 9) and Rings (NRY; Feb 2) – look like dead men walking.</p>
<p><strong>Fist Fight</strong> (NRY; Feb 22) might have a pulse though. Ice Cube playing a high school teacher is a riot waiting to happen. But every single entry in the filmography of the director suggests he only makes movies for zombies.</p>
<p>Which leaves <strong>A Cure for Wellness</strong> (NRY; Feb 16), the latest by Gore Verbinski, a director who’s fond of starting franchises (Ring, Pirates of the Caribbean), but knows when to turn off the life support machine. With Jason Isaacs and Dane DeHaan (Chronicle and The Trees Beyond the Pines) onboard, he’s assembled quite a cast.</p>
<p>Elsewhere, the kids have <strong>Moana</strong> (81; Feb 2) and <strong>The Lego Batman Movie</strong> (NRY; Feb 9) to look forward to at half-term; Matthew McConaughey and Matt Damon enjoy unlikely escapades in Indonesia and China in<strong> Gold</strong> (51; Feb 22) and <strong>The Great Wall</strong> (48; Feb 16) respectively; and Weiner (82; Jan 26) and <strong>Zero Days</strong> (NRY; Feb 22) wave the flag for documentaries in a month that quite rightly belongs to movies.</p>
<p>Even if you don’t like the Oscars, you can’t deny February’s fondness for films. A warm cinema sure beats shivering in the moonlight or visiting cold towns by the sea.</p>
			</article>
		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="marTop10px"></div>
			
			<div class="marTop10px marLeft30px row">
				<a href="" target="_blank">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
			</div>
            		</div>
    </div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<div class="related-posts">
<div id="related-posts-post" class="related-posts-type">
<h2><b>Related News</b></h2>
<ul>
<li><a href="http://cphpost.dk/activities/at-cinemas-the-posters-are-puckering-up-for-some-lip-smacking-action.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/11/cinema4-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/11/cinema4-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/11/cinema4-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/activities/at-cinemas-the-posters-are-puckering-up-for-some-lip-smacking-action.html">At Cinemas: The posters are puckering up for some lip-smacking action</a></li>
<li><a href="http://cphpost.dk/activities/film/at-cinemas-resistance-is-futile-to-ignore-the-rise-of-this-empire.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/12/DARTH-TRUMP-5-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/12/DARTH-TRUMP-5-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/12/DARTH-TRUMP-5-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/activities/film/at-cinemas-resistance-is-futile-to-ignore-the-rise-of-this-empire.html">At Cinemas: Resistance is futile to ignore the rise of this Empire</a></li>
<li><a href="http://cphpost.dk/activities/at-cinemas-not-getting-on-how-bookies-target-diseased-punters.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/12/film-1-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/12/film-1-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/12/film-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/activities/at-cinemas-not-getting-on-how-bookies-target-diseased-punters.html">At Cinemas: Not getting on – how bookies target diseased punters</a></li>
</ul></div>
</div>		</div>
	</div>	
	<div class="fb-comments" data-href="http://cphpost.dk/activities/film/at-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" data-numposts="5"></div>
			
</div>
<!-- #post-## -->
		</div>
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
			<div class="row ">
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1459860523610-1' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-1'); });</script>
</div>
</p></div>
				<br clear="all"/>
<div class="col-lg-12 col-md-12 col-sm-12 marTop20px">
<div class="lightGrayBg">
	<div class="bottomNewTabHeading">
		<h4 class="whiteText">Latest News</h4>
	</div>
<div id="cphpostStore" class="marTop20px ">
<div class="media marTop30px">
	<a  href="http://cphpost.dk/activities/film/at-cinemas-come-on-hollywood-leave-la-shivering-in-moonlights-shadow.html" alt="At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!" title="At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/01/MV5BMjIzNzIwMTY4M15BMl5BanBnXkFtZTgwNjI2Mzc2MDI@._V1_SY500_CR00752500_AL_-630x390.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">Film</h5>
		<h5 class="marTop5px">At Cinemas: Come on Hollywood! Leave LA shivering in Moonlight’s shadow!</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/business/jysk-planning-to-expand-to-south-america.html" alt="Jysk planning to expand to South America" title="Jysk planning to expand to South America">
		<img width="630" height="325" src="http://cphpost.dk/wp-content/uploads/2017/01/JYSK-630x325-630x325.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/01/JYSK-630x325.jpg 630w, http://cphpost.dk/wp-content/uploads/2017/01/JYSK-630x325-300x155.jpg 300w, http://cphpost.dk/wp-content/uploads/2017/01/JYSK-630x325-388x200.jpg 388w, http://cphpost.dk/wp-content/uploads/2017/01/JYSK-630x325-380x196.jpg 380w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">Business</h5>
		<h5 class="marTop5px">Jysk planning to expand to South America</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/business/denmark-gets-worlds-first-digital-ambassador.html" alt="Denmark to appoint world&#8217;s first digital ambassador" title="Denmark to appoint world&#8217;s first digital ambassador">
		<img width="350" height="291" src="http://cphpost.dk/wp-content/uploads/2017/01/Danida-logo1.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/01/Danida-logo1.jpg 350w, http://cphpost.dk/wp-content/uploads/2017/01/Danida-logo1-300x249.jpg 300w, http://cphpost.dk/wp-content/uploads/2017/01/Danida-logo1-241x200.jpg 241w, http://cphpost.dk/wp-content/uploads/2017/01/Danida-logo1-305x254.jpg 305w" sizes="(max-width: 350px) 100vw, 350px" />		<h5 class="marTop5px marBot1px">Business</h5>
		<h5 class="marTop5px">Denmark to appoint world&#8217;s first digital ambassador</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/social-media-week-kicking-off-next-month.html" alt="Social Media Week kicking off next month" title="Social Media Week kicking off next month">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/01/15267750_10154407851234807_7142402061432163150_n-630x390-1-630x390.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">Culture</h5>
		<h5 class="marTop5px">Social Media Week kicking off next month</h5>
	</a>
			
</div>
<br clear="all">
</div>
</div>
</div>				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1459860523610-0' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-0'); });</script>
</div>
</p></div>
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1465898654043-0' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465898654043-0'); });
</script>
</div>
</p></div>
			</div>
		</div>
		<div class="col-lg-2 col-md-2 col-sm-12 col-xs-12 padLeft3px">
		    
			<div class="marTop20px" > 
			<div id="div-gpt-ad-1459860523610-4" class="wide-ad"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-4'); });
// ]]&gt;</script></div>
</p>		</div>
					
		<div class="marTop30px" > 
			<div id="div-gpt-ad-1459860523610-5" class="wide-ad"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-5'); });
// ]]&gt;</script></div>
</p>		</div>
	<div class="marTop30px">
	<a href="http://www.bildelestore.dk/" alt="http://www.bildelestore.dk/" title="Denne online bil del butik tilbyder fantastiske priser for sine produkter" class="visible-lg visible-md visible-sm hidden-xs" target="_blank">
		<img src="http://latestwp.morningpost.dk/wp-content/uploads/2017/01/bildele.gif" alt="http://www.bildelestore.dk/" title="Denne online bil del butik tilbyder fantastiske priser for sine produkter" class="img-responsive"/>
	</a>
</div>		
				

		</div>
		<!-----Center-News Section1 Ends here!---->	
	</div>
</div>
<!-----Body Section Ends here!---->
	<div class="footer-section visible-lg visible-md marTop30px">
		<div class="container-liquid">
			<div>
				<div class="col-lg-4 col-md-4 marTop30px">
										<h3>About Us</h3>
					<div class="col-lg-4 col-md-4 padLR0px">
						<img width="105" height="105" src="http://cphpost.dk/wp-content/uploads/2015/01/online105.png" class="img-responsive marTop10px wp-post-image" alt="CPHPOST weekly newsppaper - Danish news in English" srcset="http://cphpost.dk/wp-content/uploads/2015/01/online105.png 105w, http://cphpost.dk/wp-content/uploads/2015/01/online105-50x50.png 50w" sizes="(max-width: 105px) 100vw, 105px" />					</div>
					<div class="col-lg-8 col-md-8">
						<article lang="en">
							<p>Denmark's leading source for news in English. In addition to publishing the only regularly printed English-language newspaper in Denmark, we also provide constantly updated on-line news.</p>
						</article>
					</div>					
				</div>
				<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 marTop30px">
										<h3>Advertise with us</h3>
					<p> 
						<p style="text-align: left;">The Copenhagen Post is the only English-language newspaper in Denmark reporting Danish news.</p>
<p style="text-align: left;">For all advertising enquiries, please contact :</p>
<p style="text-align: left;"><strong>Telephone:</strong> +45 3336 3300</p>
<p style="text-align: left;"><strong>Email:</strong> <a title="Contact us" href="mailto:sales@cphpost.dk">sales@cphpost.dk</a></p>					</p>
				</div>
				<div class="col-lg-5 col-md-5 marTop30px">
					<h3>Quick Links</h3>
					<div class="row marTop15px">
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu1-container"><ul id="menu-footer_menu1" class="footer-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://cphpost.dk/the-post/about-us">About Us</a></li>
<li id="menu-item-61141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61141"><a href="http://cphpost.dk/the-post/where-to-buy">Where To Buy</a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12531"><a href="http://cphpost.dk/the-post/advertise">Advertise with us</a></li>
<li id="menu-item-12533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12533"><a href="http://cphpost.dk/the-post/our-employees">Our Employees</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu2-container"><ul id="menu-footer_menu2" class="footer-menu"><li id="menu-item-61138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61138"><a href="http://cphpost.dk/category/news">News</a></li>
<li id="menu-item-61139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61139"><a href="http://cphpost.dk/category/news/national">National</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12538"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://cphpost.dk/category/news/business">Business</a></li>
<li id="menu-item-61140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61140"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-66963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66963"><a href="http://greatercphpost.dk/">Greater Copenhagen</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu3-container"><ul id="menu-footer_menu3" class="footer-menu"><li id="menu-item-61142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61142"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-61143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-61143"><a href="http://cphpost.dk/category/activities">Activities</a></li>
<li id="menu-item-61144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61144"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
<li id="menu-item-61145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61145"><a href="http://cphpost.dk/category/activities/concerts">Concerts</a></li>
<li id="menu-item-12539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12539"><a href="http://cphpost.dk/category/opinion">Opinion</a></li>
<li id="menu-item-61146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61146"><a href="http://cphpost.dk/category/cph-post-voices">CPH Post voices</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu4-container"><ul id="menu-footer_menu4" class="footer-menu"><li id="menu-item-12543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12543"><a href="https://issuu.com/cphpost/">Weekly Post &#038; Supplements</a></li>
<li id="menu-item-12544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12544"><a href="http://cphpost.dk/newsletters">Daily Post</a></li>
<li id="menu-item-12545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12545"><a href="https://issuu.com/cphpost/docs/visit_post_-_issue_9">Visit Post</a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12546"><a href="http://www.postcalenders.dk">Sports Events</a></li>
<li id="menu-item-61147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61147"><a href="http://cphpost.dk/category/activities">Events</a></li>
</ul></div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-bottom visible-lg visible-md">
			<div class="container-liquid">
				<div class="row padLR15px">
					<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 marTop30px">
						Copyright 1997-2014 Online Post  |  All Rights Reserved
					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 marTop15px social-link">
						<ul class="socilaLinkLarge">
							<li><a href="/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/facebook.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/twitter.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Instagram" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/instagram.png"/></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom visible-xs visible-sm">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop20px whiteText text-center">
					Copyright 1997-2015 Online Post  |  All Rights Reserved
				</div>
				<div class="col-lg-3 col-md-3 col-sm-8 col-pull-sm-4 col-xs-9 col-pull-xs-3 marTop15px social-link">
					<ul>
							<li><a href="/onlinepost/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/facebook.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/twitter.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostdk/images/instagram.png"/></a>
							</li>
						</ul>
				</div>
			</div>
		</div>
	</div>	
	<!-----Footer Section Ends here!---->	
    
<!--popup footer -->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script type="text/javascript">	
		$(function() {
			$(window).load(function(){
			/* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */			
				/*$('#slidebox').animate({'right':'0px'},300);*/					
				/* $('#slidebox').stop(true).animate({'right':'-430px'},100);*/
			});
			/* remove the slidebox when clicking the cross */
			$('#slidebox .close').bind('click',function(){
				$(this).parent().stop(true).animate({'right':'-430px'},100);			
				document.getElementById("arrowslidebox").style.visibility = "visible";
				/*$(this).parent().remove();*/
			});
			/* show the slidebox when clicking the arrow */
			$('#arrowslidebox .openarrow').bind('click',function(){
				$('#slidebox').animate({'right':'0px'},300);
				document.getElementById("arrowslidebox").style.visibility = "hidden";
			});	
		});		
</script>

<!-- popup footer ends here -->

    <!--Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://cphpost.dk/wp-content/themes/cphpostdk/js/jquery.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostdk/js/bootstrap.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostdk/js/jquery.nicescroll.min.js"></script>
	<script language="javascript">
		jQuery(function($) {
			$('#menu-top_menu > li > a').mouseover(function() {
				if($(this).parent().prevAll().length != 1)
				{
					$('#menu-top_menu > li:eq(1)').find('ul.dropdown-menu').hide(0);
				}else{
					$('.navbar .dropdown').hover(function() {
						$(this).find('.dropdown-menu').first().stop(true, false).slideDown(0);
						}, function() {
							$(this).find('.dropdown-menu').first().stop(true, false).slideUp(0);
						});
						$('.navbar .dropdown > a').click(function(){
							location.href = this.href;
					});
				}			
			});
		});
	</script>
	
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7843011-1', 'auto');  // Replace with your property ID.
		ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->
	<!-- Google Analytics to track external/outbound links -->
	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
			     document.location = url;
		     }
		   });
		}
	</script>

	<!-- End Google Analytics to track external/outbound links -->
	<script>
	  $(document).ready(function() {
		$("#cphpostStore").niceScroll({cursorcolor:"#969696"});
	  });
	</script>
	<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
  </body>
</html>