<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="The Egtved girl, meanwhile, keeps on changing, whether she likes it or not. Danish, German ... and now very possibly Swedish or Norwegian. Danish Round-Up: Education minister wants grade system that rewards exceptional work">
	<meta name="keywords" content="Ane Halsboe-Jørgensen, grading system, Tommy Ahlers, country’s 98 municipalities Ringkøbing-Skjern, Thisted, Egtved girl, 1370 BC, National Museum, Aarhus University, Dr Sophie Bergerbrant, Gothenburg University, cats at animal shelters, Marienlyst Strandhotel, Midstar, Borris Tangaa Nielsen, Artha, PLOS ONE, Bronze Age copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postDanish Round-Up: Education minister wants grade system that rewards exceptional work, ,Danish news in English">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0;" />
	
	<meta name="dc.language" content="DK">
	<meta name="dc.source" content="http://www.cphpost.dk/">
	<meta name="dc.relation" content="http://www.cphpost.dk/">
	<meta name="dc.title" content="The Copenhagen Post">
	<meta name="dc.keywords" content="Ane Halsboe-Jørgensen, grading system, Tommy Ahlers, country’s 98 municipalities Ringkøbing-Skjern, Thisted, Egtved girl, 1370 BC, National Museum, Aarhus University, Dr Sophie Bergerbrant, Gothenburg University, cats at animal shelters, Marienlyst Strandhotel, Midstar, Borris Tangaa Nielsen, Artha, PLOS ONE, Bronze Age Denmark, Danish, Grundtvigskirken, refugees,Danes, Euro 2016,Europe,European farmers,Danish hopes,Yereva,Expats,Dane,abroad,Nordic,Nordic nuture,copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postDanish Round-Up: Education minister wants grade system that rewards exceptional work, ,Danish news in English">
	<meta name="dc.subject" content="Danish news in English">
	<meta name="dc.description" content="The Egtved girl, meanwhile, keeps on changing, whether she likes it or not. Danish, German ... and now very possibly Swedish or Norwegian. Danish Round-Up: Education minister wants grade system that rewards exceptional work">
	
	<meta property="og:title" content="The Copenhagen Post - Danish News in English">
	<meta property="og:type" content="news">
	<meta property="og:url" content="www.cphpost.dk">
	<meta property="og:image" content="http://cphpost.dk/wp-content/themes/cphpostssb/images/logo.png" />
	<meta property="og:email" content="info@cphpost.dk">
	<meta property="og:phone_number" content="+45 3336 3300">
	<meta property="og:fax_number" content="+45 3336 3300">
	<meta property="og:description" content="The Egtved girl, meanwhile, keeps on changing, whether she likes it or not. Danish, German ... and now very possibly Swedish or Norwegian. Danish Round-Up: Education minister wants grade system that rewards exceptional work">
	
    
	<link rel="shortcut icon" href="http://cphpost.dk/wp-content/themes/cphpostssb/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cphpost.dk/xmlrpc.php">	
	<link rel='stylesheet' href='http://cphpost.dk/wp-content/themes/cphpostssb/css/bootstrap.css' type='text/css' media='all' />
	
	<!--[if lt IE 9]>
		<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/html5.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jobsearch.js"></script>
	<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>	
                                    
	<script>(function(){document.documentElement.className='js'})();</script>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<title>Danish Round-Up: Education minister wants grade system that rewards exceptional work &#8211; The Post</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Feed" href="http://cphpost.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Comments Feed" href="http://cphpost.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cphpost.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ubivox-style-public-css'  href='http://cphpost.dk/wp-content/plugins/voxpress/styles/ubivox.public.css?ver=1.1.5' type='text/css' media='' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ubivox-style-public-ie8-css'  href='http://cphpost.dk/wp-content/plugins/voxpress/styles/ubivox.public.ie8.css?ver=1.1.5' type='text/css' media='' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='http://cphpost.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cphpost.dk/wp-content/uploads/2018/08/5946ad2cbbecc.image_-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1.jpg); }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://cphpost.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cphpost.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cphpost.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://cphpost.dk/news/danish-round-up-education-minister-wants-grade-system-that-rewards-exceptional-work.html" />
<link rel='shortlink' href='http://cphpost.dk/?p=115319' />
<link rel="alternate" type="application/json+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fdanish-round-up-education-minister-wants-grade-system-that-rewards-exceptional-work.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fdanish-round-up-education-minister-wants-grade-system-that-rewards-exceptional-work.html&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://cphpost.dk/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><link rel="icon" href="http://cphpost.dk/wp-content/uploads/2019/07/online-50x50.jpg" sizes="32x32" />
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2019/07/online-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cphpost.dk/wp-content/uploads/2019/07/online-200x200.jpg" />
<meta name="msapplication-TileImage" content="http://cphpost.dk/wp-content/uploads/2019/07/online-300x300.jpg" />
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
    </script>
    <script async src="https://jubiitag.dk/jtm.js?cid=JTM-12414"></script>
	<script type='text/javascript'>
		/* show multi level navigation */
		jQuery(function($){
		  $(document).ready(function(){
			$('div#navbar').parent().addClass('dropdown'); // Add Sub-Menu Class to insert personalized style
			$('li.dropdown > a:first-child').wrapInner('<span class="menu-bullet" />'); // Add .menu-bullet in span to insert your arrow image background 
		  });
		});
	</script>
</head>
<body>

	<!-----For FB comments---->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-----Top Section Starts here!---->		
	<div class="container">
		<!--Sky Scraper fixed Ad starts here -->
		<div class="leftAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	<div class="positionRelative marTop20px"> 
		<div id="sticky-tall-left-1" class="jubii-adunit" data-name="sticky-tall-left"></div>
</p>	</div>
</div>
		<div class="rightAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	
		<div class=" positionRelative marTop20px" > 
			<div id="sticky-tall-right-1" class="jubii-adunit" data-name="sticky-tall-right"></div>
</p>		</div>
	
	</div>

		<!--Sky Scraper fixed Ad ends here -->
	    <!--Top Ad starts here -->
	    <div class="row gutter-50">
		    <div class="col-lg-12 col-md-12 col-sm-12 hidden-xs marTop10px text-center">
			    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
		    </div>
	    </div>
	    <!--Top Ad ends here -->
	    <!--Top Webapp Ad starts here -->
	    	<div class="row gutter-50">
		    <div class=" col-xs-12 hidden-lg hidden-md hidden-sm visible-xs marTop10px text-center">
			    <div id="mobile-header-1" class="jubii-adunit" data-name="mobile-header"></div>
		    </div>
	    </div>
	    <!--Top webapp Ad ends here -->
	    <!--Logo and store logo starts here -->
	    <div class="row gutter-50 marTop30px">
		    <div class="col-lg-2 col-md-2 col-sm-12 hidden-xs ">
			    <a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="img-responsive logoheight "/></a>
		    </div>
		    <div class="col-lg-4 col-md-4 col-sm-12 hidden-xs   ">
		        <div class="row gutter-50">
			        <form action="/" method="get" class="search-form navbar-right col-lg-12   ">
				        <fieldset>
					        <input type="text" name="s" id="search"  value="" placeholder="Search..." class="form-control search-form-control search-icon"/>
				        </fieldset>
			        </form>
			    </div>       
			    <div class="row gutter-50 marTop10px ">
			        <div class=" col-lg-4 col-md-4 hidden-sm hidden-xs ></div>
					<div class="col-lg-2 col-md-2 hidden-sm hidden-xs"  >
						
				   </div>
				   <div class="col-lg-6 col-md-6 ">
				   </div>	
			    </div>
		    </div>
		    <div class="col-lg-6 col-md-6 hidden-xs hidden-sm padLeft0px ">
			    <div class="row gutter-50">
			        <div class="col-lg-3 col-md-3 padRight5px">
			            			                    <a  href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f" target="_blank" alt="CPHStore Icon2" title="CPHStore Icon2">
						            <img width="120" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/120x100-SUPPLEMENT-FINAL.png" class="img-responsive logoheight wp-post-image" alt="" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			        </div>
			        <div class="col-lg-2 col-md-2 iconJob-BG   ">
			            <div class="row gutter-50 jobborder  ">
			                <a href="http://cphpost.dk/Schools_post/" alt="List of International Schools in Denmark" title="List of International Schools in Denmark"><p class="text-center padTop5px">International Schools</p></a>
			            </div>
			            <div class="row gutter-50 ">
			                <a href="http://cphpost.dk/dream-jobs" alt="New Job Openings For Expats" title="New Job Openings For Expats"><p class="text-center padTop5px">New Job Openings </p></a>
			            </div>    
			        </div>
			        <div class="col-lg-7 col-md-7 padLeft5px  ">																							
<iframe title='MIT-Denmark: Play MISTI for me' src='https://www.podbean.com/media/player/k6xbd-bc1a3c?from=yiiadmin&download=1&version=1' data-link='https://www.podbean.com/media/player/k6xbd-bc1a3c?from=yiiadmin&download=1&version=1' height='122' width='100%' style='border: none;' scrolling='no' data-name='pb-iframe-player' ></iframe>
			        </div>			        
			    </div>
		    </div>
	    </div>	
    	<!--Logo and store logo ends here -->
    	<!-----Nav-Menu Section Starts here!---->
	    <nav role="navigation" class="navMenu navbar navbar-default navbar-static-top marTop10px">
	        <div class="container">
	            <div class="row gutter-50">
		            <div class="navigation-bar navbar-header  marLeft8px">
						<a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="visible-xs-block hidden-lg hidden-md hidden-sm logo img-responsive pull-left "/></a>
			            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
		            </div>
		            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			            <div class="navbar-collapse collapse" id="navbar">
				            <ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-375 dropdown"><a href="http://cphpost.dk/category/news">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17018"><a href="http://cphpost.dk/category/news/local-news">Local</a></li>
	<li id="menu-item-17019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17019"><a href="http://cphpost.dk/category/news/national">National</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://cphpost.dk/category/news/international">International</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269 dropdown"><a href="http://cphpost.dk/category/news/business">Business</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
		<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://cphpost.dk/category/workplace">Workplace</a></li>
	</ul>
</li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="http://cphpost.dk/category/feature-of-the-week">Feature of the week</a></li>
	<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13644 dropdown"><a href="http://cphpost.dk/category/news/culture">Culture</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="http://cphpost.dk/category/outdoors">Outdoors</a></li>
	</ul>
</li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://cphpost.dk/category/news/tech">Science/Tech</a></li>
	<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591"><a href="http://cphpost.dk/category/news/oresund">Øresund</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592"><a href="http://cphpost.dk/category/news/arctic">Arctic</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273 dropdown"><a href="http://cphpost.dk/category/news/sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="http://cphpost.dk/category/history/history-of-sport">History of sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19858 dropdown"><a href="http://cphpost.dk/category/history">History <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://cphpost.dk/category/history/modern-history">Modern history</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://cphpost.dk/category/history/pre-history">Pre-1900 history</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378 dropdown"><a href="http://cphpost.dk/category/opinion">Opinion <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://cphpost.dk/category/opinion/business-opinions">Business Opinions</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://cphpost.dk/category/opinion/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-64881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64881"><a target="_blank" href="http://cphpost.dk/dream-jobs">Jobs</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377 dropdown"><a href="http://cphpost.dk/category/activities">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://cphpost.dk/category/activities/performances">Performances</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://cphpost.dk/category/activities/concerts">Music</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://cphpost.dk/category/activities/film">Film</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="http://cphpost.dk/category/activities/kids-events">kids</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://cphpost.dk/category/activities/nightlife">Nightlife</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="http://cphpost.dk/category/other-events">Others</a></li>
	<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850 dropdown"><a href="http://cphpost.dk/category/foodanddrink">Food &#038; Drink</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://cphpost.dk/category/foodanddrink/bars">Bars</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://cphpost.dk/category/foodanddrink/restaurants">Restaurants</a></li>
		<li id="menu-item-16608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16608"><a href="http://cphpost.dk/foodie-map">Restaurant Map</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361 dropdown"><a href="http://cphpost.dk/category/classifieds">Classifieds <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://cphpost.dk/category/classifieds/real-estate">Real Estate</a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://cphpost.dk/category/classifieds/schools-classifieds">Schools</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://cphpost.dk/category/classifieds/services">Services</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://cphpost.dk/category/classifieds/marketplace">Marketplace</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://cphpost.dk/category/classifieds/churches-clubs">Churches &#038; clubs</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://cphpost.dk/category/classifieds/notice-boards">Notice boards</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://cphpost.dk/category/classifieds/personals">Personals</a></li>
</ul>
</li>
<li id="menu-item-70799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70799"><a target="_blank" href="https://issuu.com/cphpost/stacks/73edc5431eef450a8423bca0ffa83dd7">Editions</a></li>
<li id="menu-item-70560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70560"><a target="_blank" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Supplements</a></li>
<li id="menu-item-91209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91209"><a href="http://cphpost.dk/category/sponsored">Sponsored content</a></li>
</ul>			            </div><!--/.nav-collapse -->
		            </div><!--/.nav-collapse -->
	            </div>
	       </div>
        </nav>
	    <!-----Nav-Menu Section Ends here!---->
    </div><div class="container">
	<div class="row ">
		<!-----Center-News Section1 Ends here!---->	
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="headline-news">
	<header class="marTop15px">
		<h3 class="entry-title">Danish Round-Up: Education minister wants grade system that rewards exceptional work</h3>		<p>
			<p>The Egtved girl, meanwhile, keeps on changing, whether she likes it or not. Danish, German &#8230; and now very possibly Swedish or Norwegian</p>
		</p>
	</header><!-- .entry-header -->
	<img width="525" height="350" src="http://cphpost.dk/wp-content/uploads/2019/08/GRADES.png" class="img-responsive width100pst wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/08/GRADES.png 525w, http://cphpost.dk/wp-content/uploads/2019/08/GRADES-300x200.png 300w, http://cphpost.dk/wp-content/uploads/2019/08/GRADES-380x254.png 380w" sizes="(max-width: 525px) 100vw, 525px" />	Humanity can now cure cancer &#8230; but there were some fundamental weaknesses in unimportant areas, so let&#8217;s call it a 7 (photo: dst.dk)<small><i></i></small>	<div class="row">
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 marTop10px">	
			<strong class="marTop5px">
				<i>
					August 23rd, 2019 1:29 pm|  by Ben Hamilton</i>
				</i>
			</strong>
		</div>
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 marTop10px hidden-xs hidden-sm">
			<div class="pull-right">
							</div>
		</div>
		<div class="col-sm-12 col-xs-12 marRight-41 marTop10px visible-xs visible-sm">
			<div class="pull-left marLeft40px">
							</div>
		</div>
	</div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<article lang="en" class="articleStyle">
				<p>Ane Halsboe-Jørgensen, the education minister, has indicated she wants to change the grading system currently used by Danish educational establishments, but not in the same way as her predecessor, Tommy Ahlers.</p>
<p>Ahlers announced in the spring that he wanted an additional grade of 12+ to be added to the seven grades currently handed out: -3, 00, 02, 4, 7, 10 and 12.</p><div class="cphpo-content" id="cphpo-619563405"><div class="jubii-adunit" data-name="in-article"></div></div><div class="col-lg-9 col-md-9 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0"><img src="http://cphpost.dk/denmark.png" style="height:90px;width:100%"></div>
<div class="col-lg-3 col-md-3 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0">
<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://play.google.com/store/apps/details?id=dk.cphpost.mobileapp&amp;hl=en" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src="http://cphpost.dk/wp-content/uploads/2016/06/play180.jpg" class="img-responsive"></a>
	</div>
	<span class="hidden-md hidden-xs"><br></span>
	<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://itunes.apple.com/dk/app/cphpost/id1100883052?mt=8" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src="http://cphpost.dk/wp-content/uploads/2016/06/app180.jpg" class="img-responsive"></a>
	</div>
</div><div class="clearfix"></div>
<p><strong>Flawed system</strong><br>
Halsboe-Jørgensen would prefer a system that isn’t obsessed with weaknesses, which tends to presume a score of 12 and then subtract for errors.</p>
<p>Instead, she wants the grades to have more leeway to recognise exceptional work, even if it is error-strewn.</p>
<hr><p><strong>Municipality spending breakdown ever more revealing</strong><br>
The country’s 98 municipalities spent 55.7 billion kroner on elementary schooling in 2018 – approximately a sixth of their total spending, which amounted to 343.2 billion kroner. The sum spent on education includes subsidies paid to private schools and friskoler – which stands at 76 percent per student – as well as funding for special needs schools. An additional 47.7 billion kroner was spent on people with special needs – almost 13 percent more than the 42.5 billion spent on the elderly. In previous accounts, the elderly and special needs costs were lumped together. Other significant costs included benefits (34.3 billion kroner), municipal admin (32.0), healthcare co-financing (30.6), daycare (26.9) and getting people into work (14.5 – a further 9.5 was reimbursed by the state). That amount has risen by 20 percent since 2016, with cost varying across the country. While spending is low in Zealand, in the Jutland municipalities of Ringkøbing-Skjern and Thisted it averages out at 3,900 kroner per inhabitant per year.</p>
<p><strong>Egtved girl probably from Sweden or Norway, claims expert</strong><br>
The Egtved girl has changed her nationality more times than Albert Einstein. For many years experts concurred the Bronze Age woman, who died in around 1370 BC, was Danish – most probably from Vejle in southeast Jutland where she was discovered in excellent condition in an oak coffin in 1921. Recently the National Museum concluded she was German before Aarhus University again insisted she was from Jutland. Now, Dr Sophie Bergerbrant from Gothenburg University contends she is definitely Scandinavian, but probably not from Jutland. Writing <a href="https://videnskab.dk/">on videnskab.dk</a>, Bergerbrant argues that the items on her person suggest she came from Bornholm, southeastern Sweden or southwestern Norway.</p>
<p><strong>All-time record number of cats in nation’s animal shelters</strong><br>
At the end of July, there were 1,525 cats in residence at the country’s eight animal shelters – the highest ever number. The previous record-high was 1,246 cats in 2014. A fair number are kittens – a development blamed on owners failing to get their pets neutered – but in general, most of them are eventually picked up, leaving the adult cats in residence struggling to find a new home. Funen’s Internat has the highest number, with almost 400 cats waiting for a new home.</p>
<p><strong>Historic hotel picked up by Swedish investment company</strong><br>
Marienlyst Strandhotel in Helsingør has been sold to the Swedish investment company Midstar, raising expectations that more money will be spent in the future on making the legendary hotel even more luxurious. It is believed Midstar, which specialises in hotels, paid the owners, Borris Tangaa Nielsen and the asset management company Artha, something in the region of 500 million kroner. Nielsen redeveloped the hotel after acquiring it five years ago, investing 200 million kroner, which resulted in a rise in its annual revenue from 44 million kroner in 2014 to 132 million last year.</p>
<p><strong>Major movement of people to Denmark during the Bronze Age</strong><br>
A new Danish study led by the National Museum, which has been published in the scientific journal PLOS ONE, concludes there was a major movement of people to Denmark starting in approximately 1600 BC during the Bronze Age. Based on a strontium isotope analysis of 88 skeletons from the second and third millennia BC, the study concludes that Bronze Age people travelled more widely than those living in the Stone Age (a period that ended in 2000 BC).</p>
			</article>
		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="marTop10px"></div>
			
			<div class="marTop10px marLeft30px row">
				<a href="" target="_blank">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
			</div>
            		</div>
    </div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<div class="related-posts">
<div id="related-posts-post" class="related-posts-type">
<h2><b>Related News</b></h2>
<ul>
<li><a href="http://cphpost.dk/news/danish-round-up-hackers-obtain-data-of-hundreds-of-tivoli-visitors.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2018/10/1E-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/10/1E-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2018/10/1E-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/danish-round-up-hackers-obtain-data-of-hundreds-of-tivoli-visitors.html">Danish Round-Up: Hackers obtain data of hundreds of Tivoli visitors</a></li>
<li><a href="http://cphpost.dk/news/danish-round-up-old-jewellery-sales-driven-by-avarice-disinterest-and-divorce.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/08/ring-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/08/ring-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/08/ring-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/danish-round-up-old-jewellery-sales-driven-by-avarice-disinterest-and-divorce.html">Danish Round-Up: Old jewellery sales driven by avarice, disinterest and divorce</a></li>
<li><a href="http://cphpost.dk/news/danish-round-up-kids-should-be-able-to-change-their-gender-argue-mps.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/08/trans-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/08/trans-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/08/trans-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/danish-round-up-kids-should-be-able-to-change-their-gender-argue-mps.html">Danish Round-Up: Kids should be able to change their gender, argue MPs</a></li>
<li><a href="http://cphpost.dk/news/danish-round-up-consumer-watchdog-wants-a-momondo-for-train-travel.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/07/Ruben-Bos-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/07/Ruben-Bos-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/07/Ruben-Bos-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/danish-round-up-consumer-watchdog-wants-a-momondo-for-train-travel.html">Danish Round-Up: Consumer watchdog wants a Momondo for train travel</a></li>
<li><a href="http://cphpost.dk/news/danish-round-up-skagen-residents-complain-theyre-drowning-in-tourists.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/07/Skagen-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/07/Skagen-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/07/Skagen-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/danish-round-up-skagen-residents-complain-theyre-drowning-in-tourists.html">Danish Round-Up: Skagen residents complain they're drowning in tourists</a></li>
</ul></div>
</div>		</div>
	</div>	
	<div class="fb-comments" data-href="http://cphpost.dk/news/danish-round-up-education-minister-wants-grade-system-that-rewards-exceptional-work.html" data-numposts="5"></div>
			
</div>
<!-- #post-## -->
		</div>
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
			<div class="row ">
				<br clear="all"/>
	<div class="col-lg-12 col-md-12 hidden-xs hidden-sm ">
	<div id="header-square-1" class="jubii-adunit" data-name="header-square"></div>
</p></div>
				<br clear="all"/>
<div class="col-lg-12 col-md-12 col-sm-12 marTop20px">
<div class="lightGrayBg">
	<div class="bottomNewTabHeading">
		<h4 class="whiteText">Latest News</h4>
	</div>
<div id="cphpostStore" class="marTop20px ">
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/science-and-health-round-up-concern-over-lack-of-oxygen-in-danish-waters.html" alt="Science and Health Round-Up: Concern over lack of oxygen in Danish waters" title="Science and Health Round-Up: Concern over lack of oxygen in Danish waters">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/08/fish-488082_960_720-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/08/fish-488082_960_720-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2019/08/fish-488082_960_720-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">News</h5>
		<h5 class="marTop5px">Science and Health Round-Up: Concern over lack of oxygen in Danish waters</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/two-more-arrests-in-connection-with-nordhavn-explosion.html" alt="Two more arrests in connection with Nordhavn explosion" title="Two more arrests in connection with Nordhavn explosion">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1-600x371.jpg 600w, http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1-768x475.jpg 768w, http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1-324x200.jpg 324w, http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1-380x235.jpg 380w, http://cphpost.dk/wp-content/uploads/2019/08/unnamed-1-825x510-1.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">International</h5>
		<h5 class="marTop5px">Two more arrests in connection with Nordhavn explosion</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/danish-round-up-education-minister-wants-grade-system-that-rewards-exceptional-work.html" alt="Danish Round-Up: Education minister wants grade system that rewards exceptional work" title="Danish Round-Up: Education minister wants grade system that rewards exceptional work">
		<img width="525" height="350" src="http://cphpost.dk/wp-content/uploads/2019/08/GRADES.png" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/08/GRADES.png 525w, http://cphpost.dk/wp-content/uploads/2019/08/GRADES-300x200.png 300w, http://cphpost.dk/wp-content/uploads/2019/08/GRADES-380x254.png 380w" sizes="(max-width: 525px) 100vw, 525px" />		<h5 class="marTop5px marBot1px">Denmark</h5>
		<h5 class="marTop5px">Danish Round-Up: Education minister wants grade system that rewards exceptional work</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/summer-returning-with-a-vengeance-to-denmark.html" alt="Summer returning with a vengeance to Denmark" title="Summer returning with a vengeance to Denmark">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2018/08/5946ad2cbbecc.image_-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/08/5946ad2cbbecc.image_-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2018/08/5946ad2cbbecc.image_-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">Local</h5>
		<h5 class="marTop5px">Summer returning with a vengeance to Denmark</h5>
	</a>
			
</div>
<br clear="all">
</div>
</div>
</div>				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</p></div>
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id="body-square-2" class="jubii-adunit" data-name="body-square"></div>
</p></div>
			</div>
		</div>		
		<!-----Center-News Section1 Ends here!---->	
	</div>
</div>
<!-----Body Section Ends here!---->
	<div class="footer-section visible-lg visible-md marTop30px">
		<div class="container-liquid">
			<div>
				<div class="col-lg-4 col-md-4 marTop30px">
										<h3>About Us</h3>
					<div class="col-lg-4 col-md-4 padLR0px">
						<img width="105" height="105" src="http://cphpost.dk/wp-content/uploads/2015/01/online105.png" class="img-responsive marTop10px wp-post-image" alt="CPHPOST weekly newsppaper - Danish news in English" srcset="http://cphpost.dk/wp-content/uploads/2015/01/online105.png 105w, http://cphpost.dk/wp-content/uploads/2015/01/online105-50x50.png 50w" sizes="(max-width: 105px) 100vw, 105px" />					</div>
					<div class="col-lg-8 col-md-8">
						<article lang="en">
							<p>Denmark's leading source for news in English. In addition to publishing the only regularly printed English-language newspaper in Denmark, we also provide constantly updated on-line news.</p>
						</article>
					</div>					
				</div>
				<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 marTop30px">
										<h3>Advertise with us</h3>
					<p> 
						<p style="text-align: left;">The Copenhagen Post is the only English-language newspaper in Denmark reporting Danish news.</p>
<p style="text-align: left;">For all advertising enquiries, please contact :</p>
<p style="text-align: left;"><strong>Telephone:</strong> +45 9393 9201</p>
<p style="text-align: left;"><strong>Email: </strong><a style="color: #fff;" title="Contact us" href="mailto:sales@cphpost.dk">sales@cphpost.dk</a></p>					</p>
				</div>
				<div class="col-lg-5 col-md-5 marTop30px">
					<h3>Quick Links</h3>
					<div class="row marTop15px">
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu1-container"><ul id="menu-footer_menu1" class="footer-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://cphpost.dk/the-post/about-us">About Us</a></li>
<li id="menu-item-94483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94483"><a title="Special Editions" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Special Editions</a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12531"><a href="http://cphpost.dk/the-post/advertise">Advertise with us</a></li>
<li id="menu-item-12533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12533"><a href="http://cphpost.dk/the-post/our-employees">Our Employees</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu2-container"><ul id="menu-footer_menu2" class="footer-menu"><li id="menu-item-61138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61138"><a href="http://cphpost.dk/category/news">News</a></li>
<li id="menu-item-61139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61139"><a href="http://cphpost.dk/category/news/national">National</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12538"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://cphpost.dk/category/news/business">Business</a></li>
<li id="menu-item-61140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61140"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu3-container"><ul id="menu-footer_menu3" class="footer-menu"><li id="menu-item-61142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61142"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-61143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61143"><a href="http://cphpost.dk/category/activities">Activities</a></li>
<li id="menu-item-61144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61144"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
<li id="menu-item-61145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61145"><a href="http://cphpost.dk/category/activities/concerts">Concerts</a></li>
<li id="menu-item-12539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12539"><a href="http://cphpost.dk/category/opinion">Opinion</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu4-container"><ul id="menu-footer_menu4" class="footer-menu"><li id="menu-item-12543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12543"><a href="https://issuu.com/cphpost/">Back Issues</a></li>
<li id="menu-item-12544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12544"><a href="http://cphpost.dk/newsletters">Daily Post</a></li>
<li id="menu-item-12545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12545"><a href="https://issuu.com/cphpost/docs/visit_post_-_issue_9">Visit Post</a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12546"><a href="http://www.postcalenders.dk">Sports Events</a></li>
<li id="menu-item-61147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61147"><a href="http://cphpost.dk/category/activities">Events</a></li>
</ul></div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-bottom visible-lg visible-md">
			<div class="container-liquid">
				<div class="row padLR15px">
					<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 marTop30px">
						Copyright 1997-2017 Online Post  |  All Rights Reserved
					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 marTop15px social-link">
						<ul class="socilaLinkLarge">
							<li><a href="/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Instagram" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom visible-xs visible-sm">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop20px whiteText text-center">
					Copyright 1997-2017 Online Post  |  All Rights Reserved
				</div>
				<div class="col-lg-3 col-md-3 col-sm-8 col-pull-sm-4 col-xs-9 col-pull-xs-3 marTop15px social-link">
					<ul>
							<li><a href="/onlinepost/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
				</div>
			</div>
		</div>
	</div>	
	<!-----Footer Section Ends here!---->	
    
<!--popup footer -->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script type="text/javascript">	
		$(function() {
			$(window).load(function(){
			/* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */			
				/*$('#slidebox').animate({'right':'0px'},300);*/					
				/* $('#slidebox').stop(true).animate({'right':'-430px'},100);*/
			});
			/* remove the slidebox when clicking the cross */
			$('#slidebox .close').bind('click',function(){
				$(this).parent().stop(true).animate({'right':'-430px'},100);			
				document.getElementById("arrowslidebox").style.visibility = "visible";
				/*$(this).parent().remove();*/
			});
			/* show the slidebox when clicking the arrow */
			$('#arrowslidebox .openarrow').bind('click',function(){
				$('#slidebox').animate({'right':'0px'},300);
				document.getElementById("arrowslidebox").style.visibility = "hidden";
			});	
		});		
</script>

<!-- popup footer ends here -->

    <!--Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/bootstrap.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.nicescroll.min.js"></script>
	<script language="javascript">
		jQuery(function($) {
			$('#menu-top_menu > li > a').mouseover(function() {
				if($(this).parent().prevAll().length != 1)
				{
					$('#menu-top_menu > li:eq(1)').find('ul.dropdown-menu').hide(0);
				}else{
					$('.navbar .dropdown').hover(function() {
						$(this).find('.dropdown-menu').first().stop(true, false).slideDown(0);
						}, function() {
							$(this).find('.dropdown-menu').first().stop(true, false).slideUp(0);
						});
						$('.navbar .dropdown > a').click(function(){
							location.href = this.href;
					});
				}			
			});
		});
	</script>
	
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7843011-1', 'auto');  // Replace with your property ID.
		ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->
	<!-- Google Analytics to track external/outbound links -->
	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
			     document.location = url;
		     }
		   });
		}
	</script>

	<!-- End Google Analytics to track external/outbound links -->
	<script>
	  $(document).ready(function() {
		$("#cphpostStore").niceScroll({cursorcolor:"#969696"});
	  });
	</script>
	<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uvx_settings = {"ajaxurl":"http:\/\/cphpost.dk\/wp-admin\/admin-ajax.php","account_url":"https:\/\/cphpost.clients.ubivox.com\/xmlrpc\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/voxpress/scripts/ubivox.public.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/voxpress/libs/jquery.cookie.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
  </body>
</html>