<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="Denmark decides when border control stops, contends the integration minister, Inger Støjberg.. EU wants Danish border control to end">
	<meta name="keywords" content="denmark, sweden, germany, EU, inger støjberg, border controlcopenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postEU wants Danish border control to end, ,Danish news in English">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0;" />
	
	<meta name="dc.language" content="DK">
	<meta name="dc.source" content="http://www.cphpost.dk/">
	<meta name="dc.relation" content="http://www.cphpost.dk/">
	<meta name="dc.title" content="The Copenhagen Post">
	<meta name="dc.keywords" content="denmark, sweden, germany, EU, inger støjberg, border controlDenmark, Danish, Grundtvigskirken, refugees,Danes, Euro 2016,Europe,European farmers,Danish hopes,Yereva,Expats,Dane,abroad,Nordic,Nordic nuture,copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postEU wants Danish border control to end, ,Danish news in English">
	<meta name="dc.subject" content="Danish news in English">
	<meta name="dc.description" content="Denmark decides when border control stops, contends the integration minister, Inger Støjberg.. EU wants Danish border control to end">
	
	<meta property="og:title" content="The Copenhagen Post - Danish News in English">
	<meta property="og:type" content="news">
	<meta property="og:url" content="www.cphpost.dk">
	<meta property="og:image" content="http://cphpost.dk/wp-content/themes/cphpostssb/images/logo.png" />
	<meta property="og:email" content="info@cphpost.dk">
	<meta property="og:phone_number" content="+45 3336 3300">
	<meta property="og:fax_number" content="+45 3336 3300">
	<meta property="og:description" content="Denmark decides when border control stops, contends the integration minister, Inger Støjberg.. EU wants Danish border control to end">
	
    
	<link rel="shortcut icon" href="http://cphpost.dk/wp-content/themes/cphpostssb/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cphpost.dk/xmlrpc.php">	
	<link rel='stylesheet' href='http://cphpost.dk/wp-content/themes/cphpostssb/css/bootstrap.css' type='text/css' media='all' />
	
	<!--[if lt IE 9]>
		<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/html5.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jobsearch.js"></script>
	<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>	
                                    
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>EU wants Danish border control to end &#8211; The Post</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Feed" href="http://cphpost.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Comments Feed" href="http://cphpost.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cphpost.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/style.css?ver=4.8' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cphpost.dk/wp-content/uploads/2017/09/Prince-Henrik-of-Denmark-1-e1504701297132-780x510.png); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cphpost.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cphpost.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cphpost.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://cphpost.dk/news/eu-wants-danish-border-control-to-end.html" />
<link rel='shortlink' href='http://cphpost.dk/?p=90189' />
<link rel="alternate" type="application/json+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://cphpost.dk/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-180x180.png" />
<meta name="msapplication-TileImage" content="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-270x270.png" />
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		  
			var mapping_topAd = googletag.sizeMapping().
			addSize([320, 200], [290, 48]).	
			addSize([375, 667], [345, 67]).
			addSize([470, 500], [345, 67]).
			addSize([768, 1024], [720, 139]).
			addSize([970, 200], [930, 180]).        
			build();
			var mapping_boxAd = googletag.sizeMapping().
			addSize([768, 1024], [230, 192]).        
			addSize([970, 200], [300, 250]).        
			build();
			var mapping_skysprAd = googletag.sizeMapping().        
			addSize([970, 200], [160, 600]).
			build();			
			/* top ad */
			window.slot1= googletag.defineSlot('/14467477/CPHPOST_Topbanner_930x180', [930, 180], 'div-gpt-ad-1459860523610-6').
			defineSizeMapping(mapping_topAd).
			addService(googletag.pubads());
			
			/* box ad 1*/
			window.slot2= googletag.defineSlot('/14467477/CPHPOST_BigSquare1_300x250', [300, 250], 'div-gpt-ad-1459860523610-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* box ad 2*/
			window.slot3= googletag.defineSlot('/14467477/CPHPOST_BigSquare2_300x250', [300, 250], 'div-gpt-ad-1459860523610-1').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
		
			/* box ad 3*/
			window.slot8= googletag.defineSlot('/14467477/CPHPOST_Bigsquare3', [300, 250], 'div-gpt-ad-1465898654043-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left1*/
			window.slot4= googletag.defineSlot('/14467477/CPHPOST_SkyLt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-2').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left2*/
			window.slot5= googletag.defineSlot('/14467477/CPHPOST_SkyLt2_120x600', [160, 600], 'div-gpt-ad-1459860523610-3').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right1*/
			window.slot6= googletag.defineSlot('/14467477/CPHPOST_SkyRt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-4').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right2*/
			window.slot7= googletag.defineSlot('/14467477/CPHPOST_SkyRt2', [160, 600], 'div-gpt-ad-1459860523610-5').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Ad in the middle */	
		    window.slot9= googletag.defineSlot('/14467477/Greatercph_Top1_930x180', [930, 180], 'div-gpt-ad-1455270695786-1').
		    defineSizeMapping(mapping_topAd).
		    addService(googletag.pubads());
		
			/* sky scraper Jobs Ad Left1*/
			window.slot10	= googletag.defineSlot('/14467477/CPHPOST_Jobs_Skyscrapper_LT1', [160, 600], 'div-gpt-ad-1476443770676-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Webapp Ad Top */
			window.slot11	= googletag.defineSlot('/14467477/Webapp_320x320_Position2', [320, 320], 'div-gpt-ad-1488289744886-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Webapp Ad position2*/
			window.slot12	= googletag.defineSlot('/14467477/Webapp_320x320_Top', [320, 320], 'div-gpt-ad-1488289744886-1').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
		/* show multi level navigation */
		jQuery(function($){
		  $(document).ready(function(){
			$('div#navbar').parent().addClass('dropdown'); // Add Sub-Menu Class to insert personalized style
			$('li.dropdown > a:first-child').wrapInner('<span class="menu-bullet" />'); // Add .menu-bullet in span to insert your arrow image background 
		  });
		});
	</script>
</head>
<body>

	<!-----For FB comments---->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-----Top Section Starts here!---->		
	<div class="container">
		<!--Sky Scraper fixed Ad starts here -->
		<div class="leftAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	<div class="positionRelative marTop20px"> 
		<div id='div-gpt-ad-1459860523610-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-2'); });
</script>
</div>
</p>	</div>
</div>
		<div class="rightAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	
		<div class=" positionRelative marTop20px" > 
			<div id="div-gpt-ad-1459860523610-4" class="wide-ad"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-4'); });
// ]]&gt;</script></div>
</p>		</div>
	
	</div>

		<!--Sky Scraper fixed Ad ends here -->
	    <!--Top Ad starts here -->
	    <div class="row gutter-50">
		    <div class="col-lg-12 col-md-12 col-sm-12 hidden-xs marTop10px text-center">
			    <div id='div-gpt-ad-1459860523610-6' >
				    <script type='text/javascript'>
				        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-6'); });
				    </script>
			    </div>
		    </div>
	    </div>
	    <!--Top Ad ends here -->
	    <!--Top Webapp Ad starts here -->
	    	<div class="row gutter-50">
		    <div class=" col-xs-12 hidden-lg hidden-md hidden-sm visible-xs marTop10px text-center">
			    <!-- /14467477/Webapp_320x320_Top -->
                <div id='div-gpt-ad-1488289744886-1' >
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488289744886-1'); });
                    </script>
                </div>
		    </div>
	    </div>
	    <!--Top webapp Ad ends here -->
	    <!--Logo and store logo starts here -->
	    <div class="row gutter-50 marTop30px">
		    <div class="col-lg-2 col-md-2 col-sm-12 hidden-xs ">
			    <a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="img-responsive logoheight "/></a>
		    </div>
		    <div class="col-lg-4 col-md-4 col-sm-12 hidden-xs   ">
		        <div class="row gutter-50">
			        <form action="/" method="get" class="search-form navbar-right col-lg-12   ">
				        <fieldset>
					        <input type="text" name="s" id="search"  value="" placeholder="Search..." class="form-control search-form-control search-icon"/>
				        </fieldset>
			        </form>
			    </div>       
			    <div class="row gutter-50 marTop10px ">
			        <div class=" col-lg-4 col-md-4 hidden-sm hidden-xs ></div>
					<div class="col-lg-2 col-md-2 hidden-sm hidden-xs"  >
						
				   </div>
				   <div class="col-lg-6 col-md-6 ">
				   </div>	
			    </div>
		    </div>
		    <div class="col-lg-6 col-md-6 hidden-xs hidden-sm padLeft0px ">
			    <div class="row gutter-50">
			        <div class="col-lg-3 col-md-3 padRight5px">
			            			                    <a  href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f" target="_blank" alt="CPHStore Icon2" title="CPHStore Icon2">
						            <img width="120" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/120x100-SUPPLEMENT-FINAL.png" class="img-responsive logoheight wp-post-image" alt="" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			        </div>
			        <div class="col-lg-2 col-md-2 iconJob-BG   ">
			            <div class="row gutter-50 jobborder  ">
			                <a href="http://cphpost.dk/Schools_post/" alt="List of International Schools in Denmark" title="List of International Schools in Denmark"><p class="text-center padTop5px">International Schools</p></a>
			            </div>
			            <div class="row gutter-50 ">
			                <a href="http://cphpost.dk/dream-jobs" alt="New Job Openings For Expats" title="New Job Openings For Expats"><p class="text-center padTop5px">New Job Openings </p></a>
			            </div>    
			        </div>
			        <div class="col-lg-7 col-md-7 padLeft5px  ">																							
						<iframe src='https://www.podbean.com/media/player/ptx3k-6a2e5e?from=yiiadmin' data-link='https://www.podbean.com/media/player/ptx3k-6a2e5e?from=yiiadmin' height='100' width='100%' frameborder='0' scrolling='no' data-name='pb-iframe-player' ></iframe>
			        </div>			        
			    </div>
		    </div>
	    </div>	
    	<!--Logo and store logo ends here -->
    	<!-----Nav-Menu Section Starts here!---->
	    <nav role="navigation" class="navMenu navbar navbar-default navbar-static-top marTop10px">
	        <div class="container">
	            <div class="row gutter-50">
		            <div class="navigation-bar navbar-header  marLeft8px">
						<a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="visible-xs-block hidden-lg hidden-md hidden-sm logo img-responsive pull-left "/></a>
			            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
		            </div>
		            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			            <div class="navbar-collapse collapse" id="navbar">
				            <ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-375 dropdown"><a href="http://cphpost.dk/category/news">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="http://cphpost.dk/category/news/local-news">Local</a></li>
	<li id="menu-item-17019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17019"><a href="http://cphpost.dk/category/news/national">National</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270"><a href="http://cphpost.dk/category/news/international">International</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269 dropdown"><a href="http://cphpost.dk/category/news/business">Business</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
		<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://cphpost.dk/category/workplace">Workplace</a></li>
	</ul>
</li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="http://cphpost.dk/category/feature-of-the-week">Feature of the week</a></li>
	<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13644 dropdown"><a href="http://cphpost.dk/category/news/culture">Culture</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="http://cphpost.dk/category/outdoors">Outdoors</a></li>
	</ul>
</li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://cphpost.dk/category/news/tech">Science/Tech</a></li>
	<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591"><a href="http://cphpost.dk/category/news/oresund">Øresund</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592"><a href="http://cphpost.dk/category/news/arctic">Arctic</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273 dropdown"><a href="http://cphpost.dk/category/news/sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="http://cphpost.dk/category/history/history-of-sport">History of sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19858 dropdown"><a href="http://cphpost.dk/category/history">History <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://cphpost.dk/category/history/modern-history">Modern history</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://cphpost.dk/category/history/pre-history">Pre-1900 history</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378 dropdown"><a href="http://cphpost.dk/category/opinion">Opinion <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://cphpost.dk/category/opinion/business-opinions">Business Opinions</a></li>
	<li id="menu-item-70990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70990"><a href="http://cphpost.dk/cph-voices">CPH Voices</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://cphpost.dk/category/opinion/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-64881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64881"><a target="_blank" href="http://cphpost.dk/dream-jobs">Jobs</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377 dropdown"><a href="http://cphpost.dk/category/activities">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://cphpost.dk/category/activities/performances">Performances</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://cphpost.dk/category/activities/concerts">Music</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://cphpost.dk/category/activities/film">Film</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="http://cphpost.dk/category/activities/kids-events">kids</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://cphpost.dk/category/activities/nightlife">Nightlife</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="http://cphpost.dk/category/other-events">Others</a></li>
	<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850 dropdown"><a href="http://cphpost.dk/category/foodanddrink">Food &#038; Drink</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://cphpost.dk/category/foodanddrink/bars">Bars</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://cphpost.dk/category/foodanddrink/restaurants">Restaurants</a></li>
		<li id="menu-item-16608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16608"><a href="http://cphpost.dk/foodie-map">Restaurant Map</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361 dropdown"><a href="http://cphpost.dk/category/classifieds">Classifieds <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://cphpost.dk/category/classifieds/real-estate">Real Estate</a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://cphpost.dk/category/classifieds/schools-classifieds">Schools</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://cphpost.dk/category/classifieds/services">Services</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://cphpost.dk/category/classifieds/marketplace">Marketplace</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://cphpost.dk/category/classifieds/churches-clubs">Churches &#038; clubs</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://cphpost.dk/category/classifieds/notice-boards">Notice boards</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://cphpost.dk/category/classifieds/personals">Personals</a></li>
</ul>
</li>
<li id="menu-item-70799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70799"><a target="_blank" href="https://issuu.com/cphpost/stacks/73edc5431eef450a8423bca0ffa83dd7">Editions</a></li>
<li id="menu-item-70560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70560"><a target="_blank" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Supplements</a></li>
</ul>			            </div><!--/.nav-collapse -->
		            </div><!--/.nav-collapse -->
	            </div>
	       </div>
        </nav>
	    <!-----Nav-Menu Section Ends here!---->
    </div><div class="container">
	<div class="row ">
		<!-----Center-News Section1 Ends here!---->	
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="headline-news">
	<header class="marTop15px">
		<h3 class="entry-title">EU wants Danish border control to end</h3>		<p>
			<p>Denmark decides when border control stops, contends the integration minister, Inger Støjberg.</p>
		</p>
	</header><!-- .entry-header -->
	<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390.jpg" class="img-responsive width100pst wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390-300x186.jpg 300w, http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390-323x200.jpg 323w, http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390-380x235.jpg 380w" sizes="(max-width: 630px) 100vw, 630px" />	Border controls to Sweden have existed since early 2016 (photo: Sendelbach)<small><i></i></small>	<div class="row">
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 marTop10px">	
			<strong class="marTop5px">
				<i>
					September 7th, 2017 8:21 am|  by Christian W</i>
				</i>
			</strong>
		</div>
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 marTop10px hidden-xs hidden-sm">
			<div class="pull-right">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;t=EU%20wants%20Danish%20border%20control%20to%20end&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F09%2F640px-Oresund_Bridge_speed_limit_signs-630x390.jpg&#038;p&#091;title&#093;=EU%20wants%20Danish%20border%20control%20to%20end" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F09%2F640px-Oresund_Bridge_speed_limit_signs-630x390.jpg&#038;description=EU%20wants%20Danish%20border%20control%20to%20end" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=EU%20wants%20Danish%20border%20control%20to%20end&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
		<div class="col-sm-12 col-xs-12 marRight-41 marTop10px visible-xs visible-sm">
			<div class="pull-left marLeft40px">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;t=EU%20wants%20Danish%20border%20control%20to%20end&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F09%2F640px-Oresund_Bridge_speed_limit_signs-630x390.jpg&#038;p&#091;title&#093;=EU%20wants%20Danish%20border%20control%20to%20end" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2017%2F09%2F640px-Oresund_Bridge_speed_limit_signs-630x390.jpg&#038;description=EU%20wants%20Danish%20border%20control%20to%20end" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=EU%20wants%20Danish%20border%20control%20to%20end&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Fnews%2Feu-wants-danish-border-control-to-end.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
	</div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<article lang="en" class="articleStyle">
				<p>The EU Commission has decided the grounds for there being border controls at Denmark’s borders with Germany and Sweden no longer exist.</p>
<p>The EU migration commissioner, Dmitris Avramopoulos, maintained yesterday that the unique situation the EU nations were in six months ago no longer exists and there is accordingly no reason to have the border controls.</p><div></br><img src=http://cphpost.dk/wp-content/uploads/2017/01/banner-in-text-610x90.jpg class="img-responsive"/</div>
<div class="col-lg-6 col-md-6 col-sm-6">
	<a href="https://play.google.com/store/apps/details?id=dk.cphpost.mobileapp&hl=en" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/play180.jpg  class="img-responsive"/>
	</a>
</div>
<div class="col-lg-6 col-md-6 col-sm-6" align="right">	
	<a href="https://itunes.apple.com/dk/app/cphpost/id1100883052?mt=8" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/app180.jpg class="img-responsive"/>
	</a>
</div> </br>
<p>“The conditions to approve them are no longer present,” Avramopoulos told Swedish media SvD.</p>
<p>As a result, the 20-month border controls Denmark has with Sweden and Germany will end on November 12 – as will similar border controls in Austria and Norway.</p>
<p><a href="http://cphpost.dk/news/rigid-border-controls-detrimental-to-scanias-economic-growth-report-suggests.html"><strong>READ MORE: Rigid border controls detrimental to Scania’s economic growth, report suggests</strong></a></p>
<p><strong>Inger not having it</strong><br />
Or will it? Because it doesn’t look like the Danish government has any intention of following the demands of the EU.</p>
<p>“It is the Danish government and not the EU Commission that will decide whether the border control will continue. And I believe there is a need for a continued border control,” the Danish integration minister, Inger Støjberg, told TV2 News.</p>
<p>The government in Sweden has also expressed a sceptical standpoint on the EU demands, and if the two Nordic nations fail to adhere to the demands, the case could end up in the EU Courts.</p>
<p>The border controls in Denmark and Sweden were established back in January 2016 in response to the heavy flow of migrants fleeing Syria and other areas of strife.</p>
			</article>
		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="marTop10px"></div>
			
			<div class="marTop10px marLeft30px row">
				<a href="" target="_blank">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
			</div>
            		</div>
    </div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<div class="related-posts">
<div id="related-posts-post" class="related-posts-type">
<h2><b>Related News</b></h2>
<ul>
<li><a href="http://cphpost.dk/news/commuters-demand-millions-in-compensation-for-border-control.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/10/iStock_76785279_SMALL-630x390-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/10/iStock_76785279_SMALL-630x390-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/10/iStock_76785279_SMALL-630x390-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/commuters-demand-millions-in-compensation-for-border-control.html">Commuters demand millions in compensation for Swedish border control</a></li>
<li><a href="http://cphpost.dk/news/denmark-follows-suit-border-control-extended.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/11/318538_283879844985073_155047226_n-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/11/318538_283879844985073_155047226_n-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/11/318538_283879844985073_155047226_n-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/denmark-follows-suit-border-control-extended.html">Denmark follows suit: border control extended</a></li>
<li><a href="http://cphpost.dk/news/danish-transport-companies-to-get-compensated-for-swedish-border-control.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/12/iStock-540378270-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/12/iStock-540378270-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/12/iStock-540378270-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/danish-transport-companies-to-get-compensated-for-swedish-border-control.html">Danish transport companies to get compensated for Swedish border control</a></li>
<li><a href="http://cphpost.dk/news/sweden-extends-border-controls-with-denmark.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2017/02/iStock_000076785279_Medium-630x390-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/02/iStock_000076785279_Medium-630x390-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2017/02/iStock_000076785279_Medium-630x390-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/sweden-extends-border-controls-with-denmark.html">Sweden extends border controls with Denmark</a></li>
<li><a href="http://cphpost.dk/news/swedish-border-control-cost-danish-rail-operator-over-100-million-kroner-last-year.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2017/02/640px-Oresund_Bridge_speed_limit_signs-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/02/640px-Oresund_Bridge_speed_limit_signs-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2017/02/640px-Oresund_Bridge_speed_limit_signs-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/swedish-border-control-cost-danish-rail-operator-over-100-million-kroner-last-year.html">Swedish border control cost Danish rail operator over 100 million kroner last year</a></li>
<li><a href="http://cphpost.dk/news/rigid-border-controls-detrimental-to-scanias-economic-growth-report-suggests.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2017/08/Sound-bridge-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/08/Sound-bridge-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2017/08/Sound-bridge-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/rigid-border-controls-detrimental-to-scanias-economic-growth-report-suggests.html">Rigid border controls detrimental to Scania's economic growth, report suggests</a></li>
</ul></div>
</div>		</div>
	</div>	
	<div class="fb-comments" data-href="http://cphpost.dk/news/eu-wants-danish-border-control-to-end.html" data-numposts="5"></div>
			
</div>
<!-- #post-## -->
		</div>
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
			<div class="row ">
				<br clear="all"/>
	<div class="col-lg-12 col-md-12 hidden-xs hidden-sm ">
	<div id='div-gpt-ad-1459860523610-1' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-1'); });</script>
</div>
</p></div>
				<br clear="all"/>
<div class="col-lg-12 col-md-12 col-sm-12 marTop20px">
<div class="lightGrayBg">
	<div class="bottomNewTabHeading">
		<h4 class="whiteText">Latest News</h4>
	</div>
<div id="cphpostStore" class="marTop20px ">
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/eu-wants-danish-border-control-to-end.html" alt="EU wants Danish border control to end" title="EU wants Danish border control to end">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390-300x186.jpg 300w, http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390-323x200.jpg 323w, http://cphpost.dk/wp-content/uploads/2017/09/640px-Oresund_Bridge_speed_limit_signs-630x390-380x235.jpg 380w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">EU</h5>
		<h5 class="marTop5px">EU wants Danish border control to end</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/prince-henrik-suffering-from-dementia.html" alt="Prince Henrik suffering from dementia" title="Prince Henrik suffering from dementia">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/09/Prince-Henrik-of-Denmark-1-e1504701297132-630x390.png" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">National</h5>
		<h5 class="marTop5px">Prince Henrik suffering from dementia</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/denmark-still-top-when-it-comes-to-supporting-global-development.html" alt="Denmark still top when it comes to supporting global development" title="Denmark still top when it comes to supporting global development">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/09/aid-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/09/aid-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2017/09/aid-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">International</h5>
		<h5 class="marTop5px">Denmark still top when it comes to supporting global development</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/sports-news-in-brief-under-21s-lethal-against-lithuania.html" alt="Sports News in Brief: Under-21s lethal against Lithuania" title="Sports News in Brief: Under-21s lethal against Lithuania">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2017/09/under21-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/09/under21-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2017/09/under21-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">News</h5>
		<h5 class="marTop5px">Sports News in Brief: Under-21s lethal against Lithuania</h5>
	</a>
			
</div>
<br clear="all">
</div>
</div>
</div>				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1459860523610-0' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-0'); });</script>
</div>
</p></div>
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1465898654043-0' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465898654043-0'); });
</script>
</div>
</p></div>
			</div>
		</div>		
		<!-----Center-News Section1 Ends here!---->	
	</div>
</div>
<!-----Body Section Ends here!---->
	<div class="footer-section visible-lg visible-md marTop30px">
		<div class="container-liquid">
			<div>
				<div class="col-lg-4 col-md-4 marTop30px">
										<h3>About Us</h3>
					<div class="col-lg-4 col-md-4 padLR0px">
						<img width="105" height="105" src="http://cphpost.dk/wp-content/uploads/2015/01/online105.png" class="img-responsive marTop10px wp-post-image" alt="CPHPOST weekly newsppaper - Danish news in English" srcset="http://cphpost.dk/wp-content/uploads/2015/01/online105.png 105w, http://cphpost.dk/wp-content/uploads/2015/01/online105-50x50.png 50w" sizes="(max-width: 105px) 100vw, 105px" />					</div>
					<div class="col-lg-8 col-md-8">
						<article lang="en">
							<p>Denmark's leading source for news in English. In addition to publishing the only regularly printed English-language newspaper in Denmark, we also provide constantly updated on-line news.</p>
						</article>
					</div>					
				</div>
				<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 marTop30px">
										<h3>Advertise with us</h3>
					<p> 
						<p style="text-align: left;">The Copenhagen Post is the only English-language newspaper in Denmark reporting Danish news.</p>
<p style="text-align: left;">For all advertising enquiries, please contact :</p>
<p style="text-align: left;"><strong>Telephone:</strong> +45 3336 3300</p>
<p style="text-align: left;"><strong>Email:</strong> <a title="Contact us" href="mailto:sales@cphpost.dk" style="color:#fff;">sales@cphpost.dk</a></p>					</p>
				</div>
				<div class="col-lg-5 col-md-5 marTop30px">
					<h3>Quick Links</h3>
					<div class="row marTop15px">
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu1-container"><ul id="menu-footer_menu1" class="footer-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://cphpost.dk/the-post/about-us">About Us</a></li>
<li id="menu-item-61141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61141"><a href="http://cphpost.dk/the-post/where-to-buy">Where To Buy</a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12531"><a href="http://cphpost.dk/the-post/advertise">Advertise with us</a></li>
<li id="menu-item-12533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12533"><a href="http://cphpost.dk/the-post/our-employees">Our Employees</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu2-container"><ul id="menu-footer_menu2" class="footer-menu"><li id="menu-item-61138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61138"><a href="http://cphpost.dk/category/news">News</a></li>
<li id="menu-item-61139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61139"><a href="http://cphpost.dk/category/news/national">National</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12538"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://cphpost.dk/category/news/business">Business</a></li>
<li id="menu-item-61140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61140"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-66963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66963"><a href="http://greatercphpost.dk/">Greater Copenhagen</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu3-container"><ul id="menu-footer_menu3" class="footer-menu"><li id="menu-item-61142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61142"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-61143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61143"><a href="http://cphpost.dk/category/activities">Activities</a></li>
<li id="menu-item-61144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61144"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
<li id="menu-item-61145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61145"><a href="http://cphpost.dk/category/activities/concerts">Concerts</a></li>
<li id="menu-item-12539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12539"><a href="http://cphpost.dk/category/opinion">Opinion</a></li>
<li id="menu-item-61146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61146"><a href="http://cphpost.dk/category/cph-post-voices">CPH Post voices</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu4-container"><ul id="menu-footer_menu4" class="footer-menu"><li id="menu-item-12543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12543"><a href="https://issuu.com/cphpost/">Weekly Post &#038; Supplements</a></li>
<li id="menu-item-12544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12544"><a href="http://cphpost.dk/newsletters">Daily Post</a></li>
<li id="menu-item-12545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12545"><a href="https://issuu.com/cphpost/docs/visit_post_-_issue_9">Visit Post</a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12546"><a href="http://www.postcalenders.dk">Sports Events</a></li>
<li id="menu-item-61147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61147"><a href="http://cphpost.dk/category/activities">Events</a></li>
</ul></div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-bottom visible-lg visible-md">
			<div class="container-liquid">
				<div class="row padLR15px">
					<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 marTop30px">
						Copyright 1997-2014 Online Post  |  All Rights Reserved
					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 marTop15px social-link">
						<ul class="socilaLinkLarge">
							<li><a href="/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Instagram" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom visible-xs visible-sm">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop20px whiteText text-center">
					Copyright 1997-2015 Online Post  |  All Rights Reserved
				</div>
				<div class="col-lg-3 col-md-3 col-sm-8 col-pull-sm-4 col-xs-9 col-pull-xs-3 marTop15px social-link">
					<ul>
							<li><a href="/onlinepost/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
				</div>
			</div>
		</div>
	</div>	
	<!-----Footer Section Ends here!---->	
    
<!--popup footer -->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script type="text/javascript">	
		$(function() {
			$(window).load(function(){
			/* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */			
				/*$('#slidebox').animate({'right':'0px'},300);*/					
				/* $('#slidebox').stop(true).animate({'right':'-430px'},100);*/
			});
			/* remove the slidebox when clicking the cross */
			$('#slidebox .close').bind('click',function(){
				$(this).parent().stop(true).animate({'right':'-430px'},100);			
				document.getElementById("arrowslidebox").style.visibility = "visible";
				/*$(this).parent().remove();*/
			});
			/* show the slidebox when clicking the arrow */
			$('#arrowslidebox .openarrow').bind('click',function(){
				$('#slidebox').animate({'right':'0px'},300);
				document.getElementById("arrowslidebox").style.visibility = "hidden";
			});	
		});		
</script>

<!-- popup footer ends here -->

    <!--Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/bootstrap.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.nicescroll.min.js"></script>
	<script language="javascript">
		jQuery(function($) {
			$('#menu-top_menu > li > a').mouseover(function() {
				if($(this).parent().prevAll().length != 1)
				{
					$('#menu-top_menu > li:eq(1)').find('ul.dropdown-menu').hide(0);
				}else{
					$('.navbar .dropdown').hover(function() {
						$(this).find('.dropdown-menu').first().stop(true, false).slideDown(0);
						}, function() {
							$(this).find('.dropdown-menu').first().stop(true, false).slideUp(0);
						});
						$('.navbar .dropdown > a').click(function(){
							location.href = this.href;
					});
				}			
			});
		});
	</script>
	
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7843011-1', 'auto');  // Replace with your property ID.
		ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->
	<!-- Google Analytics to track external/outbound links -->
	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
			     document.location = url;
		     }
		   });
		}
	</script>

	<!-- End Google Analytics to track external/outbound links -->
	<script>
	  $(document).ready(function() {
		$("#cphpostStore").niceScroll({cursorcolor:"#969696"});
	  });
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cphpost.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
  </body>
</html>