<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="Seen in the merciless light of modern business logic the old saying 'mad as a hatter' might be thought applicable to anyone entering the trade, but a revival could be just around the corner on the men's hat front. Hats off to Hornskov – keeping the flame alive in Christianshavn">
	<meta name="keywords" content="Hornskov, Christianshavn, hat, hatter, felt, hat blank, block, business, toolscopenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postHats off to Hornskov – keeping the flame alive in Christianshavn, ,Danish news in English">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0;" />
	
	<meta name="dc.language" content="DK">
	<meta name="dc.source" content="http://www.cphpost.dk/">
	<meta name="dc.relation" content="http://www.cphpost.dk/">
	<meta name="dc.title" content="The Copenhagen Post">
	<meta name="dc.keywords" content="Hornskov, Christianshavn, hat, hatter, felt, hat blank, block, business, toolsDenmark, Danish, Grundtvigskirken, refugees,Danes, Euro 2016,Europe,European farmers,Danish hopes,Yereva,Expats,Dane,abroad,Nordic,Nordic nuture,copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postHats off to Hornskov – keeping the flame alive in Christianshavn, ,Danish news in English">
	<meta name="dc.subject" content="Danish news in English">
	<meta name="dc.description" content="Seen in the merciless light of modern business logic the old saying 'mad as a hatter' might be thought applicable to anyone entering the trade, but a revival could be just around the corner on the men's hat front. Hats off to Hornskov – keeping the flame alive in Christianshavn">
	
	<meta property="og:title" content="The Copenhagen Post - Danish News in English">
	<meta property="og:type" content="news">
	<meta property="og:url" content="www.cphpost.dk">
	<meta property="og:image" content="http://cphpost.dk/wp-content/themes/cphpostssb/images/logo.png" />
	<meta property="og:email" content="info@cphpost.dk">
	<meta property="og:phone_number" content="+45 3336 3300">
	<meta property="og:fax_number" content="+45 3336 3300">
	<meta property="og:description" content="Seen in the merciless light of modern business logic the old saying 'mad as a hatter' might be thought applicable to anyone entering the trade, but a revival could be just around the corner on the men's hat front. Hats off to Hornskov – keeping the flame alive in Christianshavn">
	
    
	<link rel="shortcut icon" href="http://cphpost.dk/wp-content/themes/cphpostssb/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cphpost.dk/xmlrpc.php">	
	<link rel='stylesheet' href='http://cphpost.dk/wp-content/themes/cphpostssb/css/bootstrap.css' type='text/css' media='all' />
	
	<!--[if lt IE 9]>
		<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/html5.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jobsearch.js"></script>
	<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>	
                                    
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Hats off to Hornskov – keeping the flame alive in Christianshavn &#8211; The Post</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Feed" href="http://cphpost.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Comments Feed" href="http://cphpost.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cphpost.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//cphpost.dk/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.30' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cphpost.dk/wp-content/uploads/2018/05/HUSUM.png); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cphpost.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cphpost.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cphpost.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://cphpost.dk/news/hats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" />
<link rel='shortlink' href='http://cphpost.dk/?p=99310' />
<link rel="alternate" type="application/json+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://cphpost.dk/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-180x180.png" />
<meta name="msapplication-TileImage" content="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

article a, #related-posts-post a{color:#23527c !important}
article a:hover, #related-posts-post a:hover{text-decoration: underline !important}
		</style>
		<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		  
			var mapping_topAd = googletag.sizeMapping().
			addSize([320, 200], [290, 48]).	
			addSize([375, 667], [345, 67]).
			addSize([470, 500], [345, 67]).
			addSize([768, 1024], [720, 139]).
			addSize([970, 200], [930, 180]).        
			build();
			var mapping_boxAd = googletag.sizeMapping().
			addSize([768, 1024], [230, 192]).        
			addSize([970, 200], [300, 250]).        
			build();
			var mapping_skysprAd = googletag.sizeMapping().        
			addSize([970, 200], [160, 600]).
			build();			
			/* top ad */
			window.slot1= googletag.defineSlot('/14467477/CPHPOST_Topbanner_930x180', [930, 180], 'div-gpt-ad-1459860523610-6').
			defineSizeMapping(mapping_topAd).
			addService(googletag.pubads());
			
			/* box ad 1*/
			window.slot2= googletag.defineSlot('/14467477/CPHPOST_BigSquare1_300x250', [300, 250], 'div-gpt-ad-1459860523610-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* box ad 2*/
			window.slot3= googletag.defineSlot('/14467477/CPHPOST_BigSquare2_300x250', [300, 250], 'div-gpt-ad-1459860523610-1').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
		
			/* box ad 3*/
			window.slot8= googletag.defineSlot('/14467477/CPHPOST_Bigsquare3', [300, 250], 'div-gpt-ad-1465898654043-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left1*/
			window.slot4= googletag.defineSlot('/14467477/CPHPOST_SkyLt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-2').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left2*/
			window.slot5= googletag.defineSlot('/14467477/CPHPOST_SkyLt2_120x600', [160, 600], 'div-gpt-ad-1459860523610-3').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right1*/
			window.slot6= googletag.defineSlot('/14467477/CPHPOST_SkyRt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-4').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right2*/
			window.slot7= googletag.defineSlot('/14467477/CPHPOST_SkyRt2', [160, 600], 'div-gpt-ad-1459860523610-5').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Ad in the middle */	
		    window.slot9= googletag.defineSlot('/14467477/Greatercph_Top1_930x180', [930, 180], 'div-gpt-ad-1455270695786-1').
		    defineSizeMapping(mapping_topAd).
		    addService(googletag.pubads());
		
			/* sky scraper Jobs Ad Left1*/
			window.slot10	= googletag.defineSlot('/14467477/CPHPOST_Jobs_Skyscrapper_LT1', [160, 600], 'div-gpt-ad-1476443770676-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Webapp Ad Top */
			window.slot11	= googletag.defineSlot('/14467477/Webapp_320x320_Position2', [320, 320], 'div-gpt-ad-1488289744886-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Webapp Ad position2*/
			window.slot12	= googletag.defineSlot('/14467477/Webapp_320x320_Top', [320, 320], 'div-gpt-ad-1488289744886-1').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
		/* show multi level navigation */
		jQuery(function($){
		  $(document).ready(function(){
			$('div#navbar').parent().addClass('dropdown'); // Add Sub-Menu Class to insert personalized style
			$('li.dropdown > a:first-child').wrapInner('<span class="menu-bullet" />'); // Add .menu-bullet in span to insert your arrow image background 
		  });
		});
	</script>
</head>
<body>

	<!-----For FB comments---->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-----Top Section Starts here!---->		
	<div class="container">
		<!--Sky Scraper fixed Ad starts here -->
		<div class="leftAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	<div class="positionRelative marTop20px"> 
		<div id='div-gpt-ad-1459860523610-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-2'); });
</script>
</div>
</p>	</div>
</div>
		<div class="rightAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	
		<div class=" positionRelative marTop20px" > 
			<div id="div-gpt-ad-1459860523610-4" class="wide-ad"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-4'); });
// ]]&gt;</script></div>
</p>		</div>
	
	</div>

		<!--Sky Scraper fixed Ad ends here -->
	    <!--Top Ad starts here -->
	    <div class="row gutter-50">
		    <div class="col-lg-12 col-md-12 col-sm-12 hidden-xs marTop10px text-center">
			    <div id='div-gpt-ad-1459860523610-6' >
				    <script type='text/javascript'>
				        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-6'); });
				    </script>
			    </div>
		    </div>
	    </div>
	    <!--Top Ad ends here -->
	    <!--Top Webapp Ad starts here -->
	    	<div class="row gutter-50">
		    <div class=" col-xs-12 hidden-lg hidden-md hidden-sm visible-xs marTop10px text-center">
			    <!-- /14467477/Webapp_320x320_Top -->
                <div id='div-gpt-ad-1488289744886-1' >
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488289744886-1'); });
                    </script>
                </div>
		    </div>
	    </div>
	    <!--Top webapp Ad ends here -->
	    <!--Logo and store logo starts here -->
	    <div class="row gutter-50 marTop30px">
		    <div class="col-lg-2 col-md-2 col-sm-12 hidden-xs ">
			    <a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="img-responsive logoheight "/></a>
		    </div>
		    <div class="col-lg-4 col-md-4 col-sm-12 hidden-xs   ">
		        <div class="row gutter-50">
			        <form action="/" method="get" class="search-form navbar-right col-lg-12   ">
				        <fieldset>
					        <input type="text" name="s" id="search"  value="" placeholder="Search..." class="form-control search-form-control search-icon"/>
				        </fieldset>
			        </form>
			    </div>       
			    <div class="row gutter-50 marTop10px ">
			        <div class=" col-lg-4 col-md-4 hidden-sm hidden-xs ></div>
					<div class="col-lg-2 col-md-2 hidden-sm hidden-xs"  >
						
				   </div>
				   <div class="col-lg-6 col-md-6 ">
				   </div>	
			    </div>
		    </div>
		    <div class="col-lg-6 col-md-6 hidden-xs hidden-sm padLeft0px ">
			    <div class="row gutter-50">
			        <div class="col-lg-3 col-md-3 padRight5px">
			            			                    <a  href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f" target="_blank" alt="CPHStore Icon2" title="CPHStore Icon2">
						            <img width="120" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/120x100-SUPPLEMENT-FINAL.png" class="img-responsive logoheight wp-post-image" alt="" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			        </div>
			        <div class="col-lg-2 col-md-2 iconJob-BG   ">
			            <div class="row gutter-50 jobborder  ">
			                <a href="http://cphpost.dk/Schools_post/" alt="List of International Schools in Denmark" title="List of International Schools in Denmark"><p class="text-center padTop5px">International Schools</p></a>
			            </div>
			            <div class="row gutter-50 ">
			                <a href="http://cphpost.dk/dream-jobs" alt="New Job Openings For Expats" title="New Job Openings For Expats"><p class="text-center padTop5px">New Job Openings </p></a>
			            </div>    
			        </div>
			        <div class="col-lg-7 col-md-7 padLeft5px  ">																							
						<iframe src='https://www.podbean.com/media/player/ptx3k-6a2e5e?from=yiiadmin' data-link='https://www.podbean.com/media/player/ptx3k-6a2e5e?from=yiiadmin' height='100' width='100%' frameborder='0' scrolling='no' data-name='pb-iframe-player' ></iframe>
			        </div>			        
			    </div>
		    </div>
	    </div>	
    	<!--Logo and store logo ends here -->
    	<!-----Nav-Menu Section Starts here!---->
	    <nav role="navigation" class="navMenu navbar navbar-default navbar-static-top marTop10px">
	        <div class="container">
	            <div class="row gutter-50">
		            <div class="navigation-bar navbar-header  marLeft8px">
						<a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="visible-xs-block hidden-lg hidden-md hidden-sm logo img-responsive pull-left "/></a>
			            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
		            </div>
		            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			            <div class="navbar-collapse collapse" id="navbar">
				            <ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-375 dropdown"><a href="http://cphpost.dk/category/news">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="http://cphpost.dk/category/news/local-news">Local</a></li>
	<li id="menu-item-17019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17019"><a href="http://cphpost.dk/category/news/national">National</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://cphpost.dk/category/news/international">International</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269 dropdown"><a href="http://cphpost.dk/category/news/business">Business</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
		<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://cphpost.dk/category/workplace">Workplace</a></li>
	</ul>
</li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="http://cphpost.dk/category/feature-of-the-week">Feature of the week</a></li>
	<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13644 dropdown"><a href="http://cphpost.dk/category/news/culture">Culture</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="http://cphpost.dk/category/outdoors">Outdoors</a></li>
	</ul>
</li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://cphpost.dk/category/news/tech">Science/Tech</a></li>
	<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591"><a href="http://cphpost.dk/category/news/oresund">Øresund</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592"><a href="http://cphpost.dk/category/news/arctic">Arctic</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273 dropdown"><a href="http://cphpost.dk/category/news/sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="http://cphpost.dk/category/history/history-of-sport">History of sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19858 dropdown"><a href="http://cphpost.dk/category/history">History <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://cphpost.dk/category/history/modern-history">Modern history</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://cphpost.dk/category/history/pre-history">Pre-1900 history</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378 dropdown"><a href="http://cphpost.dk/category/opinion">Opinion <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://cphpost.dk/category/opinion/business-opinions">Business Opinions</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://cphpost.dk/category/opinion/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-64881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64881"><a target="_blank" href="http://cphpost.dk/dream-jobs">Jobs</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377 dropdown"><a href="http://cphpost.dk/category/activities">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://cphpost.dk/category/activities/performances">Performances</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://cphpost.dk/category/activities/concerts">Music</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://cphpost.dk/category/activities/film">Film</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="http://cphpost.dk/category/activities/kids-events">kids</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://cphpost.dk/category/activities/nightlife">Nightlife</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="http://cphpost.dk/category/other-events">Others</a></li>
	<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850 dropdown"><a href="http://cphpost.dk/category/foodanddrink">Food &#038; Drink</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://cphpost.dk/category/foodanddrink/bars">Bars</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://cphpost.dk/category/foodanddrink/restaurants">Restaurants</a></li>
		<li id="menu-item-16608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16608"><a href="http://cphpost.dk/foodie-map">Restaurant Map</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361 dropdown"><a href="http://cphpost.dk/category/classifieds">Classifieds <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://cphpost.dk/category/classifieds/real-estate">Real Estate</a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://cphpost.dk/category/classifieds/schools-classifieds">Schools</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://cphpost.dk/category/classifieds/services">Services</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://cphpost.dk/category/classifieds/marketplace">Marketplace</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://cphpost.dk/category/classifieds/churches-clubs">Churches &#038; clubs</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://cphpost.dk/category/classifieds/notice-boards">Notice boards</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://cphpost.dk/category/classifieds/personals">Personals</a></li>
</ul>
</li>
<li id="menu-item-70799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70799"><a target="_blank" href="https://issuu.com/cphpost/stacks/73edc5431eef450a8423bca0ffa83dd7">Editions</a></li>
<li id="menu-item-70560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70560"><a target="_blank" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Supplements</a></li>
<li id="menu-item-91209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91209"><a href="http://cphpost.dk/category/sponsored">Sponsored content</a></li>
</ul>			            </div><!--/.nav-collapse -->
		            </div><!--/.nav-collapse -->
	            </div>
	       </div>
        </nav>
	    <!-----Nav-Menu Section Ends here!---->
    </div><div class="container">
	<div class="row ">
		<!-----Center-News Section1 Ends here!---->	
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="headline-news">
	<header class="marTop15px">
		<h3 class="entry-title">Hats off to Hornskov – keeping the flame alive in Christianshavn</h3>		<p>
			<p>Seen in the merciless light of modern business logic the old saying &#8216;mad as a hatter&#8217; might be thought applicable to anyone entering the trade, but a revival could be just around the corner on the men&#8217;s hat front</p>
		</p>
	</header><!-- .entry-header -->
	<img width="538" height="359" src="http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic.jpg" class="img-responsive width100pst wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic.jpg 538w, http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic-300x200.jpg 300w, http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic-380x254.jpg 380w" sizes="(max-width: 538px) 100vw, 538px" />	If the hat fits &#8230; (photo: Hornskov)<small><i></i></small>	<div class="row">
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 marTop10px">	
			<strong class="marTop5px">
				<i>
					May 10th, 2018 11:00 am|  by Stephen Gadd</i>
				</i>
			</strong>
		</div>
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 marTop10px hidden-xs hidden-sm">
			<div class="pull-right">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;t=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2018%2F04%2Fhat-cover-pic.jpg&#038;p&#091;title&#093;=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2018%2F04%2Fhat-cover-pic.jpg&#038;description=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
		<div class="col-sm-12 col-xs-12 marRight-41 marTop10px visible-xs visible-sm">
			<div class="pull-left marLeft40px">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;t=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2018%2F04%2Fhat-cover-pic.jpg&#038;p&#091;title&#093;=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2018%2F04%2Fhat-cover-pic.jpg&#038;description=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Hats%20off%20to%20Hornskov%20%E2%80%93%20keeping%20the%20flame%20alive%20in%20Christianshavn&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Fnews%2Fhats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
	</div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<article lang="en" class="articleStyle">
				<p class="western">Examine any photograph of a crowd scene from say the Victorian era until the 1960s. One of the things that strikes the viewer most forcibly is the preponderance of male headgear.</p>
<p class="western">The hat was a classless accessory that no man worth his salt would go out without, from the cloth cap of the workman to the opera gibus worn by the toff-about-town.</p><div class="col-lg-9 col-md-9 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0"><img src=http://cphpost.dk/denmark.png style="height:90px;width:100%"></div>
<div class="col-lg-3 col-md-3 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0">
<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://play.google.com/store/apps/details?id=dk.cphpost.mobileapp&hl=en" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/play180.jpg  class="img-responsive"/>
	</a>
	</div>
	<span class="hidden-md hidden-xs"><br></span>
	<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://itunes.apple.com/dk/app/cphpost/id1100883052?mt=8" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/app180.jpg class="img-responsive"/>
	</a>
	</div>
</div><div class="clearfix"></div>
<p class="western">All this seemed to change pretty much overnight in the more egalitarian and practical ‘60s. For one thing, the ceilings in cars got lower so hats were a bit of an inconvenience.</p>
<p class="western">However, a few stalwarts like myself still hold the hat in great affection, so it was with some considerable interest I recently discovered that there was a hatter working in Christianshavn.</p>
<p class="western"><b>Young man blues<br />
</b>Peter Robert Hornskov is 28 years old and looks as if he would blend in extremely well in one of the town&#8217;s hippest craft beer bars. What, I wondered, prompted a young man like him to enter what might be thought to be a pretty fuddy-duddy and precarious profession?</p>
<figure id="attachment_99313" style="width: 600px" class="wp-caption alignnone"><a href="http://cphpost.dk/wp-content/uploads/2018/04/Peter-Hornskov-photo-Martin-Dan-Olsen.jpg"><img class="wp-image-99313" src="http://cphpost.dk/wp-content/uploads/2018/04/Peter-Hornskov-photo-Martin-Dan-Olsen-200x300.jpg" alt="" width="600" height="899" srcset="http://cphpost.dk/wp-content/uploads/2018/04/Peter-Hornskov-photo-Martin-Dan-Olsen-200x300.jpg 200w, http://cphpost.dk/wp-content/uploads/2018/04/Peter-Hornskov-photo-Martin-Dan-Olsen-133x200.jpg 133w, http://cphpost.dk/wp-content/uploads/2018/04/Peter-Hornskov-photo-Martin-Dan-Olsen-169x254.jpg 169w, http://cphpost.dk/wp-content/uploads/2018/04/Peter-Hornskov-photo-Martin-Dan-Olsen.jpg 425w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption class="wp-caption-text">Hornskov&#8217;s mission is to bring back elegance and cool (photo: Martin Dan Olsen)</figcaption></figure>
<p>&nbsp;</p>
<p class="western">Hornskov confessed that he was smitten with the romance – and sheer coolness – of hats by seeing films in which the heroes wore them: Humphrey Bogart, Alain Delon and Harrison Ford – the iconic hat in the Indiana Jones films was a particular favourite.</p>
<p class="western">What really made him take the plunge was a combination of discontent with his then-occupation as a hairdresser and seeing a YouTube video on which someone made a hat.</p>
<p class="western">“When I saw the video it spoke to something in me. I thought if he can do it, so can I! So then I just started,” said Hornskov.</p>
<p class="western"><strong>Trial and error</strong><br />
It was not easy, though. For one thing, there was only one hatter left in Copenhagen who had been formally trained and he didn&#8217;t seem to want an apprentice. So Hornskov went round second-hand shops buying up hats in bulk for a few kroner and taking them apart to see how they were constructed.</p>
<p class="western">As well as dismembering second-hand hats he also had to make a lot of his own tools, as well as the wooden blocks on which the hats are formed. After ordering some materials, he made his first couple of hats and put pictures of them on Instagram. They were an instant success.</p>
<p class="western">To begin with, there was an awful lot of trial and error. “I can show you the first hat I made and you can see there is a great difference … but I can still remember how proud I was that I&#8217;d made it,” added Hornskov. “From this to where we are today – there has certainly been a great deal of progress.”</p>
<p class="western">One of the major challenges was finding out how to acquire the right materials. Nowadays, Hornskov is in the fortunate position of being able to buy his felt from the premier manufacturer in the world in Portugal. To start with, though, the business didn&#8217;t have enough capital to do this, so it had to make do with buying from a middleman in Germany.</p>
<p class="western"><b>Only tear drops<br />
</b>My reason for visiting was not just interest, though. After having seeing their website, I had decided to order a hat for myself – a so-called &#8216;tear drop&#8217;, so I asked Hornskov how the process starts.</p>
<p class="western">“You start with what is called a hat body or hat blank,” said Hornskov. This is a felt blank that looks like a hat but is floppy and unfinished. They come in different colours and sizes depending on the size of the finished hat and how tall the crown will be.</p>
<figure id="attachment_99319" style="width: 500px" class="wp-caption alignnone"><a href="http://cphpost.dk/wp-content/uploads/2018/04/hat-block.jpg"><img class="wp-image-99319" src="http://cphpost.dk/wp-content/uploads/2018/04/hat-block-200x300.jpg" alt="" width="500" height="749" srcset="http://cphpost.dk/wp-content/uploads/2018/04/hat-block-200x300.jpg 200w, http://cphpost.dk/wp-content/uploads/2018/04/hat-block-133x200.jpg 133w, http://cphpost.dk/wp-content/uploads/2018/04/hat-block-169x254.jpg 169w, http://cphpost.dk/wp-content/uploads/2018/04/hat-block.jpg 485w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">You start with a hat blank that has to be pulled over a block (photo: Hornskov)</figcaption></figure>
<p>&nbsp;</p>
<p class="western">After Hornskov had taken very exact measurements of my head, we discussed the model that I wanted, the ribbon colour and whether I&#8217;d like anything written on the leather sweatband. Cathrine Hornskov then registered all the details on her computer, I paid, and we were in business!</p>
<p class="western">Robert&#8217;s wife Cathrine is his partner in all senses of the word. She handles the business side, marketing and registration customer orders. A lot of their business is mail order.</p>
<p class="western">Over 70 percent of their hats are exported, primarily to America, followed by Germany, France, Switzerland and Belgium. Denmark comes rather lower down on the list.</p>
<p class="western"><b>Begins duly and blockheads<br />
</b>To begin with, a suitably sized and coloured hat blank is steamed to make the felt warm and damp and then pulled over a wooden block of the correct size. There are some special tools needed to manipulate the felt and make sure that it fits really tightly over the block.</p>
<p class="western">Then it is left to dry for around 48 hours. This is what gives the hat its strength.</p>
<p class="western">Next, Hornskov irons the brim. “Then I use my rounding jack to cut the brim and it is ready to be taken off the block,” he explained.</p>
<figure id="attachment_99315" style="width: 500px" class="wp-caption alignnone"><a href="http://cphpost.dk/wp-content/uploads/2018/04/iron-the-brim.jpg"><img class="wp-image-99315" src="http://cphpost.dk/wp-content/uploads/2018/04/iron-the-brim-300x200.jpg" alt="" width="500" height="334" srcset="http://cphpost.dk/wp-content/uploads/2018/04/iron-the-brim-300x200.jpg 300w, http://cphpost.dk/wp-content/uploads/2018/04/iron-the-brim-380x254.jpg 380w, http://cphpost.dk/wp-content/uploads/2018/04/iron-the-brim.jpg 538w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">Ironing the brim prior to using the rounding jack (photo: Hornskov)</figcaption></figure>
<p>&nbsp;</p>
<p class="western"><strong>Bands, buckles, bows</strong><br />
The next step is to sew in the sweatband. These are made for him by an Italian company and Hornskov has a special contraption to sew the band into the hat, which is a copy of an old sewing machine.</p>
<p class="western">I suggested that it must have been rather expensive. “Yes! It was very expensive. It&#8217;s made of cast iron and comes from America. There are a lot more hatters over there and there is a much bigger hat culture,” added Hornskov.</p>
<p class="western">“Now we have to sew the hat band on, and that depends on what the customer wants. Sometimes they want something vintage so it could be a case of going to a flea market and finding something suitable.”</p>
<p class="western">I&#8217;ve often wondered how you make the bow, I confessed.</p>
<p class="western">“That took me a long time to work out, but it is actually quite simple,” he said. “It&#8217;s a question of tying it correctly. You can make a number of different styles, but as a rule, it is part of the hat band. That&#8217;s the way I like to do it. However, a lot of hats have it in two parts. The band is one piece and the bow is sewn or even glued on after.”</p>
<figure id="attachment_99316" style="width: 500px" class="wp-caption alignnone"><a href="http://cphpost.dk/wp-content/uploads/2018/04/hat-band-and-lining.jpg"><img class="wp-image-99316" src="http://cphpost.dk/wp-content/uploads/2018/04/hat-band-and-lining-300x200.jpg" alt="" width="500" height="334" srcset="http://cphpost.dk/wp-content/uploads/2018/04/hat-band-and-lining-300x200.jpg 300w, http://cphpost.dk/wp-content/uploads/2018/04/hat-band-and-lining-380x254.jpg 380w, http://cphpost.dk/wp-content/uploads/2018/04/hat-band-and-lining.jpg 538w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">Hat, lining and sweatband ready for assembly (photo: Hornskov)</figcaption></figure>
<p>&nbsp;</p>
<p class="western"><b>Crowning glory<br />
</b>After that, the hat is more or less finished, but one important detail remains: forming the crown. Hornskov does this using steam and completely manually, although there are machines that can do the job.</p>
<p class="western">“I think – as do many of my customers – that there is a certain charm in having a hat that is unique because it is handmade,” he said.</p>
<p class="western">“Even though I&#8217;ve had a lot of practice by now, I can&#8217;t make them exactly alike every time. I like the idea that it looks as if it has been made by human hands.”</p>
<p class="western"><b>Taking pride in his work<br />
</b>The all-important question was how is the bottom line? Hornskov said that they were doing better than ever. The company has only existed for three years, so it has taken a while for people to find out about it.</p>
<p class="western">He also averred that their product was much better than when the firm started because he has got better at it and they also have much more control over the felt quality they use. It also takes less time to produce a hat than it did to begin with.</p>
<p class="western">Hornskov is very proud of his hats. “I would claim that our hats are some of the best in the world quality-wise,” he enthused.</p>
<p class="western">There is also more interest in the trade. He said that they get around one application per month from someone who would like to learn to become a hatter, but unfortunately many of the applicants would like a job and the business can&#8217;t sustain that as yet.</p>
<p class="western"><b>Heads – and hats – up<br />
</b>I put it to him that the main problem is that there are still not many people who wear hats.</p>
<p class="western">“I think that will change,” he countered. “There&#8217;s always people like you and me who wear them and I don&#8217;t think interest is falling off.”</p>
<p class="western">Having taken delivery of my steel grey &#8216;tear drop&#8217; with maroon silk ribbon and lining and gold-blocked sweatband, I can only say that I wish them all the very best.</p>
<p class="western">It is definitely one of the smartest and well-made hats I own and I&#8217;m happy to be a part of preserving and extending the life of a noble tradition – as well as looking pretty sharp.</p>
<p class="western">Here&#8217;s looking at you, kid!</p>
			</article>
		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="marTop10px"></div>
			
			<div class="marTop10px marLeft30px row">
				<a href="" target="_blank">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
			</div>
            <h4 class="blueHeader pull-left">Danish headgear through the ages</h4><br clear="all"/><div class="lightGrayBg"><p lang="en-US"><strong>Worn for pillaging</strong><br />
Unfortunately, the evidence does not support the popular view of the horned-helmeted Viking warrior. Viking helmets were simple, practical and often included brow ridges to protect the wearer&#8217;s face. On the other hand, horned-helmeted figures are depicted on a tapestry in a Norwegian burial, so they may have been used ritually.</p>
<p lang="da-DK"><span lang="en-US"><strong>Worn for celebrating</strong><br />
</span>This hardy summer perennial first appeared on the heads of Danish students in 1856 and was originally black with a white silk band. In the 1880s male students started using the current white model with a bordeaux band. Women followed in the early 1930s.</p>
<p lang="en-US"><strong>Worn for supporting</strong><br />
<span lang="en-US">Today the favoured headgear of the Danish football-supporting &#8216;roligans&#8217;, the klappehat was originally designed by Peter Wendelboe, but during the 1984 European Championships it was produced in a red and white version, which was patented by Rene Sørensen and Per Striegler.</span></p>
<p lang="da-DK"><span lang="en-US"><strong>Worn in movies</strong><br />
</span>The loveable bunglers comprising the Olsen gang – protagonists in 14 incredibly popular Danish film comedies – all had their signature hats. Brainy boss Egon was a grey bowler man, henpecked Kjeld wore a tweed cap and the spiv Benny favoured a grey fedora that always seemed slightly too small.</p>
<p lang="en-US"><strong>Worn at Christmas</strong><br />
<span lang="en-US">Believe it or not, but Santa and his helpers all wear a variation of the ancient Greek Phrygian cap. Santa&#8217;s is red with a white band topped off with a white pom pom, whilst his elves wear red ones and the pom pom comes in many colours. The young ladies delivering Tuborg&#8217;s Christmas beer, or &#8216;snow beer&#8217;, on J-day wear a blue hat with snow on it and a white band.</span></p>
<p lang="en-US"><strong>Soon to be never</strong><br />
<span lang="en-US">A one-piece item of headgear soon to become illegal in Denmark, the niqab covers both the head and face, leaving only a slit for the eyes. Like its relative the burqa, also on the hit-list, it is worn by Muslims and acts like a red rag to a bull to Danish nationalists and feminists.</span></p>
</div>		</div>
    </div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<div class="related-posts">
<div id="related-posts-post" class="related-posts-type">
<h2><b>Related News</b></h2>
<ul>
<li><a href="http://cphpost.dk/news/record-number-of-passengers-using-the-city-metro.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/02/iStock_000000085841_Small-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/02/iStock_000000085841_Small-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/02/iStock_000000085841_Small-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/record-number-of-passengers-using-the-city-metro.html">Record number of passengers using the city Metro</a></li>
<li><a href="http://cphpost.dk/news/tourists-and-citizens-flocking-across-new-city-bridge.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2016/08/d5t6051_inderhavnsbro-kk.dk_-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2016/08/d5t6051_inderhavnsbro-kk.dk_-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2016/08/d5t6051_inderhavnsbro-kk.dk_-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/tourists-and-citizens-flocking-across-new-city-bridge.html">Tourists and citizens flocking across new city bridge</a></li>
<li><a href="http://cphpost.dk/news/business/danish-fashion-selling-like-hot-cakes-abroad.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2017/08/20131641_1638469126172281_133502246578028544_n-50x50.png" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/08/20131641_1638469126172281_133502246578028544_n-50x50.png 50w, http://cphpost.dk/wp-content/uploads/2017/08/20131641_1638469126172281_133502246578028544_n-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/business/danish-fashion-selling-like-hot-cakes-abroad.html">Danish fashion selling like hot cakes abroad</a></li>
<li><a href="http://cphpost.dk/opinion/fashion-jam-a-vest-is-for-life-not-just-for-christmas.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2017/12/p12-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/12/p12-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2017/12/p12-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/opinion/fashion-jam-a-vest-is-for-life-not-just-for-christmas.html">Fashion Jam: A vest is for life, not just for Christmas</a></li>
<li><a href="http://cphpost.dk/history/94685.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2017/12/25436553_10156044143847164_1283729522_n-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2017/12/25436553_10156044143847164_1283729522_n-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2017/12/25436553_10156044143847164_1283729522_n-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/history/94685.html">Operation Santa Storm: The day Julemanden took back the city for the people</a></li>
<li><a href="http://cphpost.dk/news/government-agrees-to-ban-burkas-and-darth-vader-helmets.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2018/01/burka-1003353_960_720-630x390-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/01/burka-1003353_960_720-630x390-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2018/01/burka-1003353_960_720-630x390-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/government-agrees-to-ban-burkas-and-darth-vader-helmets.html">Government agrees to ban burkas ... and Darth Vader helmets?</a></li>
<li><a href="http://cphpost.dk/news/prince-nikolai-not-the-only-danish-royal-shaking-his-tush-on-the-catwalk.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2018/02/Nikolai-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/02/Nikolai-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2018/02/Nikolai-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/prince-nikolai-not-the-only-danish-royal-shaking-his-tush-on-the-catwalk.html">Prince Nikolai not the only Danish royal shaking his tush on the catwalk</a></li>
</ul></div>
</div>		</div>
	</div>	
	<div class="fb-comments" data-href="http://cphpost.dk/news/hats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" data-numposts="5"></div>
			
</div>
<!-- #post-## -->
		</div>
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
			<div class="row ">
				<br clear="all"/>
	<div class="col-lg-12 col-md-12 hidden-xs hidden-sm ">
	<div id='div-gpt-ad-1459860523610-1' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-1'); });</script>
</div>
</p></div>
				<br clear="all"/>
<div class="col-lg-12 col-md-12 col-sm-12 marTop20px">
<div class="lightGrayBg">
	<div class="bottomNewTabHeading">
		<h4 class="whiteText">Latest News</h4>
	</div>
<div id="cphpostStore" class="marTop20px ">
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/hats-off-to-hornskov-keeping-the-flame-alive-in-christianshavn.html" alt="Hats off to Hornskov – keeping the flame alive in Christianshavn" title="Hats off to Hornskov – keeping the flame alive in Christianshavn">
		<img width="538" height="359" src="http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic.jpg 538w, http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic-300x200.jpg 300w, http://cphpost.dk/wp-content/uploads/2018/04/hat-cover-pic-380x254.jpg 380w" sizes="(max-width: 538px) 100vw, 538px" />		<h5 class="marTop5px marBot1px">Denmark</h5>
		<h5 class="marTop5px">Hats off to Hornskov – keeping the flame alive in Christianshavn</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/business/more-to-danish-social-media-than-facebook-just-ask-the-influencers.html" alt="More to Danish social media than Facebook – just ask the influencers!" title="More to Danish social media than Facebook – just ask the influencers!">
		<img width="538" height="310" src="http://cphpost.dk/wp-content/uploads/2018/05/HUSUM.png" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/05/HUSUM.png 538w, http://cphpost.dk/wp-content/uploads/2018/05/HUSUM-300x173.png 300w, http://cphpost.dk/wp-content/uploads/2018/05/HUSUM-347x200.png 347w, http://cphpost.dk/wp-content/uploads/2018/05/HUSUM-380x219.png 380w" sizes="(max-width: 538px) 100vw, 538px" />		<h5 class="marTop5px marBot1px">Business</h5>
		<h5 class="marTop5px">More to Danish social media than Facebook – just ask the influencers!</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/trial-of-dane-accused-of-murdering-wife-and-daughter-adjourned-until-june.html" alt="Trial of Dane accused of murdering wife and daughter adjourned until June" title="Trial of Dane accused of murdering wife and daughter adjourned until June">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2018/05/180414-Obaji-nigerian-popstar-hero_dmkqew-630x390.jpeg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/05/180414-Obaji-nigerian-popstar-hero_dmkqew-630x390.jpeg 630w, http://cphpost.dk/wp-content/uploads/2018/05/180414-Obaji-nigerian-popstar-hero_dmkqew-825x510.jpeg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">International</h5>
		<h5 class="marTop5px">Trial of Dane accused of murdering wife and daughter adjourned until June</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/danish-leaders-outraged-at-trumps-exit-from-iran-deal.html" alt="Danish leaders outraged at Trump’s exit from Iran deal" title="Danish leaders outraged at Trump’s exit from Iran deal">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2018/05/29496564944_a9faceb1c2_z-630x390.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">International</h5>
		<h5 class="marTop5px">Danish leaders outraged at Trump’s exit from Iran deal</h5>
	</a>
			
</div>
<br clear="all">
</div>
</div>
</div>				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1459860523610-0' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-0'); });</script>
</div>
</p></div>
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1465898654043-0' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465898654043-0'); });
</script>
</div>
</p></div>
			</div>
		</div>		
		<!-----Center-News Section1 Ends here!---->	
	</div>
</div>
<!-----Body Section Ends here!---->
	<div class="footer-section visible-lg visible-md marTop30px">
		<div class="container-liquid">
			<div>
				<div class="col-lg-4 col-md-4 marTop30px">
										<h3>About Us</h3>
					<div class="col-lg-4 col-md-4 padLR0px">
						<img width="105" height="105" src="http://cphpost.dk/wp-content/uploads/2015/01/online105.png" class="img-responsive marTop10px wp-post-image" alt="CPHPOST weekly newsppaper - Danish news in English" srcset="http://cphpost.dk/wp-content/uploads/2015/01/online105.png 105w, http://cphpost.dk/wp-content/uploads/2015/01/online105-50x50.png 50w" sizes="(max-width: 105px) 100vw, 105px" />					</div>
					<div class="col-lg-8 col-md-8">
						<article lang="en">
							<p>Denmark's leading source for news in English. In addition to publishing the only regularly printed English-language newspaper in Denmark, we also provide constantly updated on-line news.</p>
						</article>
					</div>					
				</div>
				<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 marTop30px">
										<h3>Advertise with us</h3>
					<p> 
						<p style="text-align: left;">The Copenhagen Post is the only English-language newspaper in Denmark reporting Danish news.</p>
<p style="text-align: left;">For all advertising enquiries, please contact :</p>
<p style="text-align: left;"><strong>Telephone:</strong> +45 9393 9201</p>
<p style="text-align: left;"><strong>Email: </strong><a style="color: #fff;" title="Contact us" href="mailto:sales@cphpost.dk">sales@cphpost.dk</a></p>					</p>
				</div>
				<div class="col-lg-5 col-md-5 marTop30px">
					<h3>Quick Links</h3>
					<div class="row marTop15px">
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu1-container"><ul id="menu-footer_menu1" class="footer-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://cphpost.dk/the-post/about-us">About Us</a></li>
<li id="menu-item-94483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94483"><a title="Special Editions" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Special Editions</a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12531"><a href="http://cphpost.dk/the-post/advertise">Advertise with us</a></li>
<li id="menu-item-12533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12533"><a href="http://cphpost.dk/the-post/our-employees">Our Employees</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu2-container"><ul id="menu-footer_menu2" class="footer-menu"><li id="menu-item-61138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61138"><a href="http://cphpost.dk/category/news">News</a></li>
<li id="menu-item-61139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61139"><a href="http://cphpost.dk/category/news/national">National</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12538"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://cphpost.dk/category/news/business">Business</a></li>
<li id="menu-item-61140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61140"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu3-container"><ul id="menu-footer_menu3" class="footer-menu"><li id="menu-item-61142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61142"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-61143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61143"><a href="http://cphpost.dk/category/activities">Activities</a></li>
<li id="menu-item-61144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61144"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
<li id="menu-item-61145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61145"><a href="http://cphpost.dk/category/activities/concerts">Concerts</a></li>
<li id="menu-item-12539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12539"><a href="http://cphpost.dk/category/opinion">Opinion</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu4-container"><ul id="menu-footer_menu4" class="footer-menu"><li id="menu-item-12543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12543"><a href="https://issuu.com/cphpost/">Back Issues</a></li>
<li id="menu-item-12544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12544"><a href="http://cphpost.dk/newsletters">Daily Post</a></li>
<li id="menu-item-12545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12545"><a href="https://issuu.com/cphpost/docs/visit_post_-_issue_9">Visit Post</a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12546"><a href="http://www.postcalenders.dk">Sports Events</a></li>
<li id="menu-item-61147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61147"><a href="http://cphpost.dk/category/activities">Events</a></li>
</ul></div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-bottom visible-lg visible-md">
			<div class="container-liquid">
				<div class="row padLR15px">
					<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 marTop30px">
						Copyright 1997-2017 Online Post  |  All Rights Reserved
					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 marTop15px social-link">
						<ul class="socilaLinkLarge">
							<li><a href="/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Instagram" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom visible-xs visible-sm">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop20px whiteText text-center">
					Copyright 1997-2017 Online Post  |  All Rights Reserved
				</div>
				<div class="col-lg-3 col-md-3 col-sm-8 col-pull-sm-4 col-xs-9 col-pull-xs-3 marTop15px social-link">
					<ul>
							<li><a href="/onlinepost/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
				</div>
			</div>
		</div>
	</div>	
	<!-----Footer Section Ends here!---->	
    
<!--popup footer -->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script type="text/javascript">	
		$(function() {
			$(window).load(function(){
			/* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */			
				/*$('#slidebox').animate({'right':'0px'},300);*/					
				/* $('#slidebox').stop(true).animate({'right':'-430px'},100);*/
			});
			/* remove the slidebox when clicking the cross */
			$('#slidebox .close').bind('click',function(){
				$(this).parent().stop(true).animate({'right':'-430px'},100);			
				document.getElementById("arrowslidebox").style.visibility = "visible";
				/*$(this).parent().remove();*/
			});
			/* show the slidebox when clicking the arrow */
			$('#arrowslidebox .openarrow').bind('click',function(){
				$('#slidebox').animate({'right':'0px'},300);
				document.getElementById("arrowslidebox").style.visibility = "hidden";
			});	
		});		
</script>

<!-- popup footer ends here -->

    <!--Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/bootstrap.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.nicescroll.min.js"></script>
	<script language="javascript">
		jQuery(function($) {
			$('#menu-top_menu > li > a').mouseover(function() {
				if($(this).parent().prevAll().length != 1)
				{
					$('#menu-top_menu > li:eq(1)').find('ul.dropdown-menu').hide(0);
				}else{
					$('.navbar .dropdown').hover(function() {
						$(this).find('.dropdown-menu').first().stop(true, false).slideDown(0);
						}, function() {
							$(this).find('.dropdown-menu').first().stop(true, false).slideUp(0);
						});
						$('.navbar .dropdown > a').click(function(){
							location.href = this.href;
					});
				}			
			});
		});
	</script>
	
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7843011-1', 'auto');  // Replace with your property ID.
		ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->
	<!-- Google Analytics to track external/outbound links -->
	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
			     document.location = url;
		     }
		   });
		}
	</script>

	<!-- End Google Analytics to track external/outbound links -->
	<script>
	  $(document).ready(function() {
		$("#cphpostStore").niceScroll({cursorcolor:"#969696"});
	  });
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cphpost.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
  </body>
</html>