<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="In other news, trials look promising for a new muscle-enhancing medicine, the world's biggest glacier is growing and Bornholm will host Denmark's biggest battery. Science Round-up: Deepwater wind turbines could be a winner for Danish tech">
	<meta name="keywords" content=" Stiesdal Offshore Technologies A/S, floating wind turbines, Force Technology, Stavanger, Lego, assembly kit, Aarhus University, Morten Thøtt Andersen, Jan Hyllegner, Vindmølleindustrien, muscle, medicine, muscle mass, molecule, drug, glacier, Jakobshavn Isbræ, Greenland, NASA, UNESCO, world heritage list, ShippingLab, Mogens Blanke, DTU Elektro, autonomous ships, unmanned bridge, digitalisation, environmentally-friendly technology, computer technology, algorithms, Bornholm, battery, BOSS, Energistyrelsen, intelligent energy systems, sustainable energycopenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postScience Round-up: Deepwater wind turbines could be a winner for Danish tech, ,Danish news in English">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0;" />
	
	<meta name="dc.language" content="DK">
	<meta name="dc.source" content="http://www.cphpost.dk/">
	<meta name="dc.relation" content="http://www.cphpost.dk/">
	<meta name="dc.title" content="The Copenhagen Post">
	<meta name="dc.keywords" content=" Stiesdal Offshore Technologies A/S, floating wind turbines, Force Technology, Stavanger, Lego, assembly kit, Aarhus University, Morten Thøtt Andersen, Jan Hyllegner, Vindmølleindustrien, muscle, medicine, muscle mass, molecule, drug, glacier, Jakobshavn Isbræ, Greenland, NASA, UNESCO, world heritage list, ShippingLab, Mogens Blanke, DTU Elektro, autonomous ships, unmanned bridge, digitalisation, environmentally-friendly technology, computer technology, algorithms, Bornholm, battery, BOSS, Energistyrelsen, intelligent energy systems, sustainable energyDenmark, Danish, Grundtvigskirken, refugees,Danes, Euro 2016,Europe,European farmers,Danish hopes,Yereva,Expats,Dane,abroad,Nordic,Nordic nuture,copenhagen, københavn,copenhagen news, kobenhavn nyheader,denmark,cooking,expat,fair,expat fair,events,jobs,english,clubs,inout,festival,music,jazz,election,salmonella,business,schools,language schools,shot,zoo,giraffe,scientist,activities,opinions,Online postScience Round-up: Deepwater wind turbines could be a winner for Danish tech, ,Danish news in English">
	<meta name="dc.subject" content="Danish news in English">
	<meta name="dc.description" content="In other news, trials look promising for a new muscle-enhancing medicine, the world's biggest glacier is growing and Bornholm will host Denmark's biggest battery. Science Round-up: Deepwater wind turbines could be a winner for Danish tech">
	
	<meta property="og:title" content="The Copenhagen Post - Danish News in English">
	<meta property="og:type" content="news">
	<meta property="og:url" content="www.cphpost.dk">
	<meta property="og:image" content="http://cphpost.dk/wp-content/themes/cphpostssb/images/logo.png" />
	<meta property="og:email" content="info@cphpost.dk">
	<meta property="og:phone_number" content="+45 3336 3300">
	<meta property="og:fax_number" content="+45 3336 3300">
	<meta property="og:description" content="In other news, trials look promising for a new muscle-enhancing medicine, the world's biggest glacier is growing and Bornholm will host Denmark's biggest battery. Science Round-up: Deepwater wind turbines could be a winner for Danish tech">
	
    
	<link rel="shortcut icon" href="http://cphpost.dk/wp-content/themes/cphpostssb/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cphpost.dk/xmlrpc.php">	
	<link rel='stylesheet' href='http://cphpost.dk/wp-content/themes/cphpostssb/css/bootstrap.css' type='text/css' media='all' />
	
	<!--[if lt IE 9]>
		<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/html5.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jobsearch.js"></script>
	<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>	
                                    
	<script>(function(){document.documentElement.className='js'})();</script>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<title>Science Round-up: Deepwater wind turbines could be a winner for Danish tech &#8211; The Post</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Feed" href="http://cphpost.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Post &raquo; Comments Feed" href="http://cphpost.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cphpost.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ubivox-style-public-css'  href='http://cphpost.dk/wp-content/plugins/voxpress/styles/ubivox.public.css?ver=1.1.5' type='text/css' media='' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ubivox-style-public-ie8-css'  href='http://cphpost.dk/wp-content/plugins/voxpress/styles/ubivox.public.ie8.css?ver=1.1.5' type='text/css' media='' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='http://cphpost.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cphpost.dk/wp-content/uploads/2019/03/Superliga-Sponsor-720x405.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cphpost.dk/wp-content/themes/cphpostssb/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://cphpost.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cphpost.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cphpost.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://cphpost.dk/news/science-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" />
<link rel='shortlink' href='http://cphpost.dk/?p=110916' />
<link rel="alternate" type="application/json+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cphpost.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://cphpost.dk/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-180x180.png" />
<meta name="msapplication-TileImage" content="http://cphpost.dk/wp-content/uploads/2017/02/cropped-online140-270x270.png" />
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		  
			var mapping_topAd = googletag.sizeMapping().
			addSize([320, 200], [290, 48]).	
			addSize([375, 667], [345, 67]).
			addSize([470, 500], [345, 67]).
			addSize([768, 1024], [720, 139]).
			addSize([970, 200], [930, 180]).        
			build();
			var mapping_boxAd = googletag.sizeMapping().
			addSize([768, 1024], [230, 192]).        
			addSize([970, 200], [300, 250]).        
			build();
			var mapping_skysprAd = googletag.sizeMapping().        
			addSize([970, 200], [160, 600]).
			build();			
			/* top ad */
			window.slot1= googletag.defineSlot('/14467477/CPHPOST_Topbanner_930x180', [930, 180], 'div-gpt-ad-1459860523610-6').
			defineSizeMapping(mapping_topAd).
			addService(googletag.pubads());
			
			/* box ad 1*/
			window.slot2= googletag.defineSlot('/14467477/CPHPOST_BigSquare1_300x250', [300, 250], 'div-gpt-ad-1459860523610-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* box ad 2*/
			window.slot3= googletag.defineSlot('/14467477/CPHPOST_BigSquare2_300x250', [300, 250], 'div-gpt-ad-1459860523610-1').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
		
			/* box ad 3*/
			window.slot8= googletag.defineSlot('/14467477/CPHPOST_Bigsquare3', [300, 250], 'div-gpt-ad-1465898654043-0').
			defineSizeMapping(mapping_boxAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left1*/
			window.slot4= googletag.defineSlot('/14467477/CPHPOST_SkyLt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-2').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad left2*/
			window.slot5= googletag.defineSlot('/14467477/CPHPOST_SkyLt2_120x600', [160, 600], 'div-gpt-ad-1459860523610-3').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right1*/
			window.slot6= googletag.defineSlot('/14467477/CPHPOST_SkyRt1_120x600', [160, 600], 'div-gpt-ad-1459860523610-4').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* sky scraper Ad right2*/
			window.slot7= googletag.defineSlot('/14467477/CPHPOST_SkyRt2', [160, 600], 'div-gpt-ad-1459860523610-5').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Ad in the middle */	
		    window.slot9= googletag.defineSlot('/14467477/Greatercph_Top1_930x180', [930, 180], 'div-gpt-ad-1455270695786-1').
		    defineSizeMapping(mapping_topAd).
		    addService(googletag.pubads());
		
			/* sky scraper Jobs Ad Left1*/
			window.slot10	= googletag.defineSlot('/14467477/CPHPOST_Jobs_Skyscrapper_LT1', [160, 600], 'div-gpt-ad-1476443770676-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Webapp Ad Top */
			window.slot11	= googletag.defineSlot('/14467477/Webapp_320x320_Position2', [320, 320], 'div-gpt-ad-1488289744886-0').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			/* Webapp Ad position2*/
			window.slot12	= googletag.defineSlot('/14467477/Webapp_320x320_Top', [320, 320], 'div-gpt-ad-1488289744886-1').
			defineSizeMapping(mapping_skysprAd).
			addService(googletag.pubads());
			
			
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
		/* show multi level navigation */
		jQuery(function($){
		  $(document).ready(function(){
			$('div#navbar').parent().addClass('dropdown'); // Add Sub-Menu Class to insert personalized style
			$('li.dropdown > a:first-child').wrapInner('<span class="menu-bullet" />'); // Add .menu-bullet in span to insert your arrow image background 
		  });
		});
	</script>
</head>
<body>

	<!-----For FB comments---->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-----Top Section Starts here!---->		
	<div class="container">
		<!--Sky Scraper fixed Ad starts here -->
		<div class="leftAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	<div class="positionRelative marTop20px"> 
		<div id='div-gpt-ad-1459860523610-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-2'); });
</script>
</div>
</p>	</div>
</div>
		<div class="rightAdsStyle hidden-md hidden-sm hidden-xs" data-spy="affix" data-offset-top="190" data-offset-bottom="365">
	
		<div class=" positionRelative marTop20px" > 
			<div id="div-gpt-ad-1459860523610-4" class="wide-ad"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-4'); });
// ]]&gt;</script></div>
</p>		</div>
	
	</div>

		<!--Sky Scraper fixed Ad ends here -->
	    <!--Top Ad starts here -->
	    <div class="row gutter-50">
		    <div class="col-lg-12 col-md-12 col-sm-12 hidden-xs marTop10px text-center">
			    <div id='div-gpt-ad-1459860523610-6' >
				    <script type='text/javascript'>
				        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-6'); });
				    </script>
			    </div>
		    </div>
	    </div>
	    <!--Top Ad ends here -->
	    <!--Top Webapp Ad starts here -->
	    	<div class="row gutter-50">
		    <div class=" col-xs-12 hidden-lg hidden-md hidden-sm visible-xs marTop10px text-center">
			    <!-- /14467477/Webapp_320x320_Top -->
                <div id='div-gpt-ad-1488289744886-1' >
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488289744886-1'); });
                    </script>
                </div>
		    </div>
	    </div>
	    <!--Top webapp Ad ends here -->
	    <!--Logo and store logo starts here -->
	    <div class="row gutter-50 marTop30px">
		    <div class="col-lg-2 col-md-2 col-sm-12 hidden-xs ">
			    <a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="img-responsive logoheight "/></a>
		    </div>
		    <div class="col-lg-4 col-md-4 col-sm-12 hidden-xs   ">
		        <div class="row gutter-50">
			        <form action="/" method="get" class="search-form navbar-right col-lg-12   ">
				        <fieldset>
					        <input type="text" name="s" id="search"  value="" placeholder="Search..." class="form-control search-form-control search-icon"/>
				        </fieldset>
			        </form>
			    </div>       
			    <div class="row gutter-50 marTop10px ">
			        <div class=" col-lg-4 col-md-4 hidden-sm hidden-xs ></div>
					<div class="col-lg-2 col-md-2 hidden-sm hidden-xs"  >
						
				   </div>
				   <div class="col-lg-6 col-md-6 ">
				   </div>	
			    </div>
		    </div>
		    <div class="col-lg-6 col-md-6 hidden-xs hidden-sm padLeft0px ">
			    <div class="row gutter-50">
			        <div class="col-lg-3 col-md-3 padRight5px">
			            			                    <a  href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f" target="_blank" alt="CPHStore Icon2" title="CPHStore Icon2">
						            <img width="120" height="100" src="http://cphpost.dk/wp-content/uploads/2017/01/120x100-SUPPLEMENT-FINAL.png" class="img-responsive logoheight wp-post-image" alt="" />						            <div class="top-news-BG">

			                        </div> 
			                    </a>        
			                 				            			        </div>
			        <div class="col-lg-2 col-md-2 iconJob-BG   ">
			            <div class="row gutter-50 jobborder  ">
			                <a href="http://cphpost.dk/Schools_post/" alt="List of International Schools in Denmark" title="List of International Schools in Denmark"><p class="text-center padTop5px">International Schools</p></a>
			            </div>
			            <div class="row gutter-50 ">
			                <a href="http://cphpost.dk/dream-jobs" alt="New Job Openings For Expats" title="New Job Openings For Expats"><p class="text-center padTop5px">New Job Openings </p></a>
			            </div>    
			        </div>
			        <div class="col-lg-7 col-md-7 padLeft5px  ">																							
						<iframe src='https://www.podbean.com/media/player/ptx3k-6a2e5e?from=yiiadmin' data-link='https://www.podbean.com/media/player/ptx3k-6a2e5e?from=yiiadmin' height='100' width='100%' frameborder='0' scrolling='no' data-name='pb-iframe-player' ></iframe>
			        </div>			        
			    </div>
		    </div>
	    </div>	
    	<!--Logo and store logo ends here -->
    	<!-----Nav-Menu Section Starts here!---->
	    <nav role="navigation" class="navMenu navbar navbar-default navbar-static-top marTop10px">
	        <div class="container">
	            <div class="row gutter-50">
		            <div class="navigation-bar navbar-header  marLeft8px">
						<a  href="/" alt="CPHPOST" title="CPHPOST"><img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/online.png" class="visible-xs-block hidden-lg hidden-md hidden-sm logo img-responsive pull-left "/></a>
			            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
		            </div>
		            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			            <div class="navbar-collapse collapse" id="navbar">
				            <ul id="menu-top_menu" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-375 dropdown"><a href="http://cphpost.dk/category/news">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="http://cphpost.dk/category/news/local-news">Local</a></li>
	<li id="menu-item-17019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17019"><a href="http://cphpost.dk/category/news/national">National</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://cphpost.dk/category/news/international">International</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269 dropdown"><a href="http://cphpost.dk/category/news/business">Business</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
		<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://cphpost.dk/category/workplace">Workplace</a></li>
	</ul>
</li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="http://cphpost.dk/category/feature-of-the-week">Feature of the week</a></li>
	<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13644 dropdown"><a href="http://cphpost.dk/category/news/culture">Culture</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="http://cphpost.dk/category/outdoors">Outdoors</a></li>
	</ul>
</li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274"><a href="http://cphpost.dk/category/news/tech">Science/Tech</a></li>
	<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591"><a href="http://cphpost.dk/category/news/oresund">Øresund</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592"><a href="http://cphpost.dk/category/news/arctic">Arctic</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273 dropdown"><a href="http://cphpost.dk/category/news/sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="http://cphpost.dk/category/history/history-of-sport">History of sport</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19858 dropdown"><a href="http://cphpost.dk/category/history">History <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://cphpost.dk/category/history/modern-history">Modern history</a></li>
	<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://cphpost.dk/category/history/pre-history">Pre-1900 history</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378 dropdown"><a href="http://cphpost.dk/category/opinion">Opinion <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://cphpost.dk/category/opinion/business-opinions">Business Opinions</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://cphpost.dk/category/opinion/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-64881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64881"><a target="_blank" href="http://cphpost.dk/dream-jobs">Jobs</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377 dropdown"><a href="http://cphpost.dk/category/activities">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://cphpost.dk/category/activities/performances">Performances</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://cphpost.dk/category/activities/concerts">Music</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://cphpost.dk/category/activities/film">Film</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="http://cphpost.dk/category/activities/kids-events">kids</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://cphpost.dk/category/activities/nightlife">Nightlife</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="http://cphpost.dk/category/other-events">Others</a></li>
	<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850 dropdown"><a href="http://cphpost.dk/category/foodanddrink">Food &#038; Drink</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://cphpost.dk/category/foodanddrink/bars">Bars</a></li>
		<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://cphpost.dk/category/foodanddrink/restaurants">Restaurants</a></li>
		<li id="menu-item-16608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16608"><a href="http://cphpost.dk/foodie-map">Restaurant Map</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361 dropdown"><a href="http://cphpost.dk/category/classifieds">Classifieds <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://cphpost.dk/category/classifieds/real-estate">Real Estate</a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://cphpost.dk/category/classifieds/schools-classifieds">Schools</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://cphpost.dk/category/classifieds/services">Services</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://cphpost.dk/category/classifieds/marketplace">Marketplace</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://cphpost.dk/category/classifieds/churches-clubs">Churches &#038; clubs</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://cphpost.dk/category/classifieds/notice-boards">Notice boards</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://cphpost.dk/category/classifieds/personals">Personals</a></li>
</ul>
</li>
<li id="menu-item-70799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70799"><a target="_blank" href="https://issuu.com/cphpost/stacks/73edc5431eef450a8423bca0ffa83dd7">Editions</a></li>
<li id="menu-item-70560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70560"><a target="_blank" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Supplements</a></li>
<li id="menu-item-91209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91209"><a href="http://cphpost.dk/category/sponsored">Sponsored content</a></li>
</ul>			            </div><!--/.nav-collapse -->
		            </div><!--/.nav-collapse -->
	            </div>
	       </div>
        </nav>
	    <!-----Nav-Menu Section Ends here!---->
    </div><div class="container">
	<div class="row ">
		<!-----Center-News Section1 Ends here!---->	
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="headline-news">
	<header class="marTop15px">
		<h3 class="entry-title">Science Round-up: Deepwater wind turbines could be a winner for Danish tech</h3>		<p>
			<p>In other news, trials look promising for a new muscle-enhancing medicine, the world&#8217;s biggest glacier is growing and Bornholm will host Denmark&#8217;s biggest battery</p>
		</p>
	</header><!-- .entry-header -->
	<img width="600" height="390" src="http://cphpost.dk/wp-content/uploads/2019/03/VolturnUS_1-8_in_Castine_ME-600x390.jpg" class="img-responsive width100pst wp-post-image" alt="" />	A floating wind turbine developed by the University of Maine in June 2013 (photo: Jplourde umaine)<small><i></i></small>	<div class="row">
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 marTop10px">	
			<strong class="marTop5px">
				<i>
					March 28th, 2019 3:05 pm|  by Stephen Gadd</i>
				</i>
			</strong>
		</div>
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 marTop10px hidden-xs hidden-sm">
			<div class="pull-right">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;t=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2019%2F03%2FVolturnUS_1-8_in_Castine_ME.jpg&#038;p&#091;title&#093;=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2019%2F03%2FVolturnUS_1-8_in_Castine_ME.jpg&#038;description=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
		<div class="col-sm-12 col-xs-12 marRight-41 marTop10px visible-xs visible-sm">
			<div class="pull-left marLeft40px">
				<a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;t=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2019%2F03%2FVolturnUS_1-8_in_Castine_ME.jpg&#038;p&#091;title&#093;=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html&#038;media=http%3A%2F%2Fcphpost.dk%2Fwp-content%2Fuploads%2F2019%2F03%2FVolturnUS_1-8_in_Castine_ME.jpg&#038;description=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-16 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Science%20Round-up%3A%20Deepwater%20wind%20turbines%20could%20be%20a%20winner%20for%20Danish%20tech&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fcphpost.dk%2Fnews%2Fscience-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" style="font-size: 0px; width:16px;height:16px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="16" height="16" style="display: inline; width:16px;height:16px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cphpost.dk/wp-content/plugins/social-media-feather/synved-social/image/social/regular/32x32/mail.png" /></a>			</div>
		</div>
	</div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<article lang="en" class="articleStyle">
				<p class="western">Floating wind turbines could be the next big thing in sustainable energy.</p>
<p class="western">Researchers at Force Technology in Lyngby are testing scale models of a system developed by Stiesdal Offshore Technologies that allows turbines to be held above the water by the help of a large pyramid of tubing. Underneath, a keel keeps the turbine balanced and large chains or wires anchor it to the seabed so it doesn&#8217;t move or tip over.</p><div class="col-lg-9 col-md-9 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0"><img src=http://cphpost.dk/denmark.png style="height:90px;width:100%"></div>
<div class="col-lg-3 col-md-3 col-sm-6" style="margin-top:10px;margin-bottom:10px;padding:0">
<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://play.google.com/store/apps/details?id=dk.cphpost.mobileapp&hl=en" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/play180.jpg  class="img-responsive"/>
	</a>
	</div>
	<span class="hidden-md hidden-xs"><br></span>
	<div class="col-md-12 col-sm-6 col-xs-6" style="padding:0;margin:0">
	<a href="https://itunes.apple.com/dk/app/cphpost/id1100883052?mt=8" target="_blank" alt="CPHPOST" title="CPHPOST">
		<img src=http://cphpost.dk/wp-content/uploads/2016/06/app180.jpg class="img-responsive"/>
	</a>
	</div>
</div><div class="clearfix"></div>
<p class="western">When tests in Maine and Aalborg University are completed, a large-scale turbine will be placed off Stavanger in Norway, 10 km from the coast and in water of a depth of 200 metres.</p>
<p><strong>A Lego kit</strong><br />
Research is also being carried out into constructing a floating platform to lead the waves around the turbines. This is envisaged as a construction set that can be sailed out to the turbine on a supply boat.</p>
<p>“The idea is that it should be a Lego assembly kit, but of course on a much larger scale,” Morten Thøtt Andersen, a wave researcher at Aarhus University, told DR Nyheder.</p>
<p class="western">Because of its previous expertise in the field of wind turbines, it is expected that Denmark has a good chance to become a world leader in the new technology as well.</p>
<p class="western">“I certainly expect that a number of the projects and ideas coming out of Denmark in this area will be some of the ones that will reach the world market in the coming years,” said Jan Hyllegner, the head of the wind turbine branch organisation Vindmølleindustrien.</p>
<hr />
<p class="western"><strong>New muscle medicine closer to reality</strong><br />
When we get older our muscles begin to lose their power and, on average, we lose 30 percent of our muscle mass from the age of 20-80. This means a general slowing up and a greater risk of accidents such as falling. Danish researchers at Aarhus University are working on something that could result in a new medicine to reverse the trend, reports Videnskab.dk. Experiments with mice using a new molecule that increases muscle mass without affecting the number of red blood cells that could increase the risk of blood clots have been a success. If things continue in the right direction it may be possible to have a drug ready in three to five years.</p>
<p class="western"><strong>World&#8217;s largest glacier growing</strong><br />
These days we&#8217;re used to hearing depressing news about melting ice and rising sea levels due to global warming, so it may come as a bit of a surprise that the world&#8217;s largest glacier, Jakobshavn Isbræ in Greenland, is actually growing in size. Satellite data from NASA published in Nature Geoscience has revealed that since 2016 the glacier has slowly become thicker, as well as moving closer to the sea instead of retreating towards the land, as it has done with increasing speed over the last 20 years. The glacier is on UNESCO&#8217;s world heritage list and is know to be one of the fastest-melting ones in the world. Unfortunately, the growth spurt is only temporary because the seas are warming up and will have a negative effect on the glacier.</p>
<p><strong>Bornholm to get Denmark&#8217;s largest battery</strong><br />
As fossil fuel-driven power stations are gradually phased out of the system, super-sized batteries are set to play a much larger part when it comes to providing electricity. A new DTU Elektro-led project called BOSS in Bornholm has just received a grant of 19 million kroner from the Energistyrelsen energy council towards the total cost of 30 million kroner. Over the next four years the project will develop and run an advanced battery storage system with a capacity of 1MWh/1MW, which will be the largest of its kind in Denmark. BOSS is seen as the key to the intelligent energy systems of the future, and the experience gained on the project will put Denmark in a favourable position when it comes to sustainable energy technology.</p>
<p class="western"><strong>Towards the unmanned ship</strong><br />
ShippingLab is a newly-launched project that will see educational institutions, universities and the maritime sector working together to put Denmark at the forefront when it comes to autonomous ships. “We have a vision of creating a ship that will be able to sail with an unmanned bridge for certain periods or without a navigator on board,” said Mogens Blanke, who is heading the project at DTU Elektro. The project aims to focus on digitalisation as well as environmentally-friendly technology. The first step is to beef up computer technology so that computer algorithms can be just as clever as an experienced helmsman.</p>
			</article>
		</div>
	</div>
	<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="marTop10px"></div>
			
			<div class="marTop10px marLeft30px row">
				<a href="" target="_blank">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
				<a href="" target="_blank" class="marLeft30px">
					<img class="img-thumbnail img-responsive" src="" alt="" title=""  />
				</a>
			</div>
            		</div>
    </div>
	<div class="row marTop10px">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			<div class="related-posts">
<div id="related-posts-post" class="related-posts-type">
<h2><b>Related News</b></h2>
<ul>
<li><a href="http://cphpost.dk/news/science-news-in-brief-danish-researchers-to-amass-database-on-maritime-plastic-waste.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2018/12/plastic-waste-beach-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2018/12/plastic-waste-beach-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2018/12/plastic-waste-beach-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-news-in-brief-danish-researchers-to-amass-database-on-maritime-plastic-waste.html">Science News in Brief: Danish researchers to amass database on maritime plastic waste</a></li>
<li><a href="http://cphpost.dk/news/science-news-in-brief-new-research-backs-up-political-stereotype-of-the-neanderthal-right.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/01/Hells_Angels-04-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/01/Hells_Angels-04-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/01/Hells_Angels-04-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-news-in-brief-new-research-backs-up-political-stereotype-of-the-neanderthal-right.html">Science News in Brief: New research backs up political stereotype of the 'Neanderthal right'</a></li>
<li><a href="http://cphpost.dk/news/science-news-in-brief-new-malaria-vaccine-for-pregnant-women-closer-to-reality.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/01/Malaria_treatment_in_Angola-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/01/Malaria_treatment_in_Angola-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/01/Malaria_treatment_in_Angola-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-news-in-brief-new-malaria-vaccine-for-pregnant-women-closer-to-reality.html">Science News in Brief: New malaria vaccine for pregnant women closer to reality</a></li>
<li><a href="http://cphpost.dk/news/science-news-in-brief-government-boosts-co-operation-with-the-wind-energy-industry.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/01/windrader-474576_960_720-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/01/windrader-474576_960_720-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/01/windrader-474576_960_720-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-news-in-brief-government-boosts-co-operation-with-the-wind-energy-industry.html">Science News in Brief: Government boosts co-operation with the wind energy industry</a></li>
<li><a href="http://cphpost.dk/news/science-and-nature-news-in-brief-snakes-alive-police-swoop-nets-nest-of-vipers.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/02/taipan-snake-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/02/taipan-snake-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/02/taipan-snake-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-and-nature-news-in-brief-snakes-alive-police-swoop-nets-nest-of-vipers.html">Science and Nature News in Brief: Snakes alive! Police swoop nets nest of vipers</a></li>
<li><a href="http://cphpost.dk/news/science-news-in-brief-new-mobile-app-to-check-whether-goods-are-original-or-fake.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/02/640px-Fake_watches_on_the_market_in_Sa_Coma_Mallorca-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/02/640px-Fake_watches_on_the_market_in_Sa_Coma_Mallorca-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/02/640px-Fake_watches_on_the_market_in_Sa_Coma_Mallorca-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-news-in-brief-new-mobile-app-to-check-whether-goods-are-original-or-fake.html">Science News in Brief: New mobile app to check whether goods are original or fake</a></li>
<li><a href="http://cphpost.dk/news/science-and-nature-news-in-brief-fish-species-under-threat-in-danish-waters.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/03/baltic-fishing-boat-50x50.jpg" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/03/baltic-fishing-boat-50x50.jpg 50w, http://cphpost.dk/wp-content/uploads/2019/03/baltic-fishing-boat-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/science-and-nature-news-in-brief-fish-species-under-threat-in-danish-waters.html">Science and Nature News in Brief: Fish species under threat in Danish waters</a></li>
<li><a href="http://cphpost.dk/news/worlds-first-sea-star-flour-plant-to-open-in-denmark.html"><img width="50" height="50" src="http://cphpost.dk/wp-content/uploads/2019/03/Skærmbillede-2019-03-25-kl.-10.19.35-50x50.png" class="attachment-latestNewsImg size-latestNewsImg wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/03/Skærmbillede-2019-03-25-kl.-10.19.35-50x50.png 50w, http://cphpost.dk/wp-content/uploads/2019/03/Skærmbillede-2019-03-25-kl.-10.19.35-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://cphpost.dk/news/worlds-first-sea-star-flour-plant-to-open-in-denmark.html">World's first sea star flour plant to open in Denmark</a></li>
</ul></div>
</div>		</div>
	</div>	
	<div class="fb-comments" data-href="http://cphpost.dk/news/science-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" data-numposts="5"></div>
			
</div>
<!-- #post-## -->
		</div>
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
			<div class="row ">
				<br clear="all"/>
	<div class="col-lg-12 col-md-12 hidden-xs hidden-sm ">
	<div id='div-gpt-ad-1459860523610-1' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-1'); });</script>
</div>
</p></div>
				<br clear="all"/>
<div class="col-lg-12 col-md-12 col-sm-12 marTop20px">
<div class="lightGrayBg">
	<div class="bottomNewTabHeading">
		<h4 class="whiteText">Latest News</h4>
	</div>
<div id="cphpostStore" class="marTop20px ">
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/science-round-up-deepwater-wind-turbines-could-be-a-winner-for-danish-tech.html" alt="Science Round-up: Deepwater wind turbines could be a winner for Danish tech" title="Science Round-up: Deepwater wind turbines could be a winner for Danish tech">
		<img width="600" height="390" src="http://cphpost.dk/wp-content/uploads/2019/03/VolturnUS_1-8_in_Castine_ME-600x390.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">National</h5>
		<h5 class="marTop5px">Science Round-up: Deepwater wind turbines could be a winner for Danish tech</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/hundreds-of-thousands-of-danes-getting-free-access-to-superliga-games.html" alt="Quarter of a million Danes getting free access to Superliga games" title="Quarter of a million Danes getting free access to Superliga games">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/03/Superliga-Sponsor-720x405-630x390.jpg" class="img-responsive  wp-post-image" alt="" />		<h5 class="marTop5px marBot1px">News</h5>
		<h5 class="marTop5px">Quarter of a million Danes getting free access to Superliga games</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/no-quarter-given-children-of-danish-foreign-fighters-lose-citizenship-right.html" alt="No quarter given: Children of Danish foreign fighters lose citizenship right" title="No quarter given: Children of Danish foreign fighters lose citizenship right">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/03/children-60638_960_720-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/03/children-60638_960_720-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2019/03/children-60638_960_720-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">International</h5>
		<h5 class="marTop5px">No quarter given: Children of Danish foreign fighters lose citizenship right</h5>
	</a>
			
</div>
<div class="media marTop30px">
	<a  href="http://cphpost.dk/news/radio24syv-pulling-the-plug.html" alt="Radio24syv pulling the plug" title="Radio24syv pulling the plug">
		<img width="630" height="390" src="http://cphpost.dk/wp-content/uploads/2019/03/radio24syvA_tobias_røder-630x390.jpg" class="img-responsive  wp-post-image" alt="" srcset="http://cphpost.dk/wp-content/uploads/2019/03/radio24syvA_tobias_røder-630x390.jpg 630w, http://cphpost.dk/wp-content/uploads/2019/03/radio24syvA_tobias_røder-825x510.jpg 825w" sizes="(max-width: 630px) 100vw, 630px" />		<h5 class="marTop5px marBot1px">Culture</h5>
		<h5 class="marTop5px">Radio24syv pulling the plug</h5>
	</a>
			
</div>
<br clear="all">
</div>
</div>
</div>				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1459860523610-0' class="wide-ad">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459860523610-0'); });</script>
</div>
</p></div>
				<div class="col-lg-12 col-md-12 hidden-xs hidden-sm marTop30px">
	<div id='div-gpt-ad-1465898654043-0' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465898654043-0'); });
</script>
</div>
</p></div>
			</div>
		</div>		
		<!-----Center-News Section1 Ends here!---->	
	</div>
</div>
<!-----Body Section Ends here!---->
	<div class="footer-section visible-lg visible-md marTop30px">
		<div class="container-liquid">
			<div>
				<div class="col-lg-4 col-md-4 marTop30px">
										<h3>About Us</h3>
					<div class="col-lg-4 col-md-4 padLR0px">
						<img width="105" height="105" src="http://cphpost.dk/wp-content/uploads/2015/01/online105.png" class="img-responsive marTop10px wp-post-image" alt="CPHPOST weekly newsppaper - Danish news in English" srcset="http://cphpost.dk/wp-content/uploads/2015/01/online105.png 105w, http://cphpost.dk/wp-content/uploads/2015/01/online105-50x50.png 50w" sizes="(max-width: 105px) 100vw, 105px" />					</div>
					<div class="col-lg-8 col-md-8">
						<article lang="en">
							<p>Denmark's leading source for news in English. In addition to publishing the only regularly printed English-language newspaper in Denmark, we also provide constantly updated on-line news.</p>
						</article>
					</div>					
				</div>
				<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 marTop30px">
										<h3>Advertise with us</h3>
					<p> 
						<p style="text-align: left;">The Copenhagen Post is the only English-language newspaper in Denmark reporting Danish news.</p>
<p style="text-align: left;">For all advertising enquiries, please contact :</p>
<p style="text-align: left;"><strong>Telephone:</strong> +45 9393 9201</p>
<p style="text-align: left;"><strong>Email: </strong><a style="color: #fff;" title="Contact us" href="mailto:sales@cphpost.dk">sales@cphpost.dk</a></p>					</p>
				</div>
				<div class="col-lg-5 col-md-5 marTop30px">
					<h3>Quick Links</h3>
					<div class="row marTop15px">
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu1-container"><ul id="menu-footer_menu1" class="footer-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://cphpost.dk/the-post/about-us">About Us</a></li>
<li id="menu-item-94483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94483"><a title="Special Editions" href="https://issuu.com/cphpost/stacks/a173fd0c104f4cefbacaca5e96a37b5f">Special Editions</a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12531"><a href="http://cphpost.dk/the-post/advertise">Advertise with us</a></li>
<li id="menu-item-12533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12533"><a href="http://cphpost.dk/the-post/our-employees">Our Employees</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu2-container"><ul id="menu-footer_menu2" class="footer-menu"><li id="menu-item-61138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61138"><a href="http://cphpost.dk/category/news">News</a></li>
<li id="menu-item-61139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61139"><a href="http://cphpost.dk/category/news/national">National</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12538"><a href="http://cphpost.dk/category/news/politics">Politics</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://cphpost.dk/category/news/business">Business</a></li>
<li id="menu-item-61140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61140"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu3-container"><ul id="menu-footer_menu3" class="footer-menu"><li id="menu-item-61142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61142"><a href="http://cphpost.dk/category/opinion/business-opinions/careers_advice">Careers Advice</a></li>
<li id="menu-item-61143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61143"><a href="http://cphpost.dk/category/activities">Activities</a></li>
<li id="menu-item-61144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61144"><a href="http://cphpost.dk/category/activities/art">Art</a></li>
<li id="menu-item-61145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61145"><a href="http://cphpost.dk/category/activities/concerts">Concerts</a></li>
<li id="menu-item-12539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12539"><a href="http://cphpost.dk/category/opinion">Opinion</a></li>
</ul></div>						</div>
						<div class="col-lg-3 col-md-3">
							<div class="menu-footer_menu4-container"><ul id="menu-footer_menu4" class="footer-menu"><li id="menu-item-12543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12543"><a href="https://issuu.com/cphpost/">Back Issues</a></li>
<li id="menu-item-12544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12544"><a href="http://cphpost.dk/newsletters">Daily Post</a></li>
<li id="menu-item-12545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12545"><a href="https://issuu.com/cphpost/docs/visit_post_-_issue_9">Visit Post</a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12546"><a href="http://www.postcalenders.dk">Sports Events</a></li>
<li id="menu-item-61147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61147"><a href="http://cphpost.dk/category/activities">Events</a></li>
</ul></div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-bottom visible-lg visible-md">
			<div class="container-liquid">
				<div class="row padLR15px">
					<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 marTop30px">
						Copyright 1997-2017 Online Post  |  All Rights Reserved
					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 marTop15px social-link">
						<ul class="socilaLinkLarge">
							<li><a href="/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Instagram" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-bottom visible-xs visible-sm">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 marTop20px whiteText text-center">
					Copyright 1997-2017 Online Post  |  All Rights Reserved
				</div>
				<div class="col-lg-3 col-md-3 col-sm-8 col-pull-sm-4 col-xs-9 col-pull-xs-3 marTop15px social-link">
					<ul>
							<li><a href="/onlinepost/rss-feed/" target="_blank" title="RSS Feed">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/rss.png"/></a>
							</li>
							<li><a href="https://www.facebook.com/copenhagenpost" title="Facebook" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/facebook.png"/></a>
							</li>
							<li><a href="https://instagram.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/twitter.png"/></a>
							</li>
							<li><a href="https://twitter.com/cphpost" title="Twiiter" target="_blank">
								<img src="http://cphpost.dk/wp-content/themes/cphpostssb/images/instagram.png"/></a>
							</li>
						</ul>
				</div>
			</div>
		</div>
	</div>	
	<!-----Footer Section Ends here!---->	
    
<!--popup footer -->

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script type="text/javascript">	
		$(function() {
			$(window).load(function(){
			/* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */			
				/*$('#slidebox').animate({'right':'0px'},300);*/					
				/* $('#slidebox').stop(true).animate({'right':'-430px'},100);*/
			});
			/* remove the slidebox when clicking the cross */
			$('#slidebox .close').bind('click',function(){
				$(this).parent().stop(true).animate({'right':'-430px'},100);			
				document.getElementById("arrowslidebox").style.visibility = "visible";
				/*$(this).parent().remove();*/
			});
			/* show the slidebox when clicking the arrow */
			$('#arrowslidebox .openarrow').bind('click',function(){
				$('#slidebox').animate({'right':'0px'},300);
				document.getElementById("arrowslidebox").style.visibility = "hidden";
			});	
		});		
</script>

<!-- popup footer ends here -->

    <!--Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/bootstrap.js"></script>
    <script src="http://cphpost.dk/wp-content/themes/cphpostssb/js/jquery.nicescroll.min.js"></script>
	<script language="javascript">
		jQuery(function($) {
			$('#menu-top_menu > li > a').mouseover(function() {
				if($(this).parent().prevAll().length != 1)
				{
					$('#menu-top_menu > li:eq(1)').find('ul.dropdown-menu').hide(0);
				}else{
					$('.navbar .dropdown').hover(function() {
						$(this).find('.dropdown-menu').first().stop(true, false).slideDown(0);
						}, function() {
							$(this).find('.dropdown-menu').first().stop(true, false).slideUp(0);
						});
						$('.navbar .dropdown > a').click(function(){
							location.href = this.href;
					});
				}			
			});
		});
	</script>
	
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7843011-1', 'auto');  // Replace with your property ID.
		ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->
	<!-- Google Analytics to track external/outbound links -->
	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
			     document.location = url;
		     }
		   });
		}
	</script>

	<!-- End Google Analytics to track external/outbound links -->
	<script>
	  $(document).ready(function() {
		$("#cphpostStore").niceScroll({cursorcolor:"#969696"});
	  });
	</script>
	<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uvx_settings = {"ajaxurl":"http:\/\/cphpost.dk\/wp-admin\/admin-ajax.php","account_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/voxpress/scripts/ubivox.public.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/voxpress/libs/jquery.cookie.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cphpost.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cphpost.dk/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='http://cphpost.dk/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
  </body>
</html>